Aqua Marathon 1700 hat kaum noch Leistung

  • Servus.

    Anfang 2011 habe ich meinen Brunnen im Betrieb genommen aber habe jetzt leider immer noch ein wenig Sand im Wasser. 0,3mm Schlitzweite war wohl auch noch zu weit.

    Damit man erahnen kann wieviel Sand im Wasser ist.:
    Im Moment betreibe ich alles ohne Vorfilter und wenn ich meinen Rasensprenger betreibe dann muss ich so alle 3-4 Stunden den Filter im Rasensprenger reinigen. Wenn ich eine 2 Liter Wasserflasche fülle dann finde ich am nächsten Morgen ein paar Sandkörner am Flaschenboden.

    Wie oben schon in der Überschrift geschrieben kommt aus der Pumpe kaum noch Wasser. Es ist kein Vergleich zum Neuzustand. Aufgeschraubt habe ich die Pumpe auch schon aber rein optisch sieht alles noch gut aus. Anscheinend ist die Pumpe wohl doch nicht extrem sandverträglich so wie es beworben wurde.

    Pumpe hängt in ca 5m Tiefe. Wenn ich einen 1/2 Zoll Gartenschlauch mit Spritze benutze dann komme ich vielleicht noch so 3-4m weit.

    Jetzt bin ich am überlegen.
    1. Pumpe einschicken und hoffen auf Garantierep. oder Kulanzrep.
    2. Verschleiß/Ersatzteile kaufen (aber wo und was alles(Kosten)
    3. Die Brummpumpe raus und eine einfache Gartenpumpe mit Sauggarnitur rein.
    4. DN80 Brunnen mit Kiesklebefilter im DN115 Brunnen bauen und hoffen das ich den DN115 Brunnen auch wieder gezogen bekomme. Dann natürlich auch Punkt 3 umsetzen.

    Was denkt ihr?

    Danke und Gruß
    Mathias

  • Hallo


    Wie weit hängt die Pumpe über den Filter?
    80er Rohr rein ist nix, Brunnen setzt sich zu.
    Mit normaler Pumpe testen, Saugschlauch über den Filter, also mittig im ersten Vollrohr über den Filter.
    Ist der Brunnen unten verschlossen?
    Im Feinsand taugt eine Vibro nix, die rüttelt ja alles auf.

  • Hallo Fellnase,

    Im Anhang ist der Aufbau meines Brunnens.

    Wasser ab ca. 4 Meter. Pumpe bei 5,5m, 3m Filterstrecke fangen an ab 8m. Somit hängt die Pumpe 2,5m über der Filterstrecke. Nach dem Filter kommt noch 1m Vollrohr was mit Tonpellets verschlossen ist.

    Im Frühjahr habe ich noch ca. 1m Feinsand aus dem Sumpfrohr geholt.

    Die Option mit der Gartenpumpe ist auch erst einmal mein bevorzugter Plan. Die Pumpen kosten ja nicht nicht Welt. Ich hoffe nur ich habe in meiner Brunnenstube noch genug Platz neben dem Druckkessel. Meinen mechanischen Condor Druckschalter kann ich doch sicherlich noch weiterhin für die Gartenpumpe benutzen, oder?

    Vielen Dank und Gruß nach Mannheim. Sitze in meinem Büro in Lu und kann die Uni von hier aus sehen.
    Mathias

  • Die Pumpen sind ja einfach aus zu tauschen.
    Aus was ist denn deine Steigleitung? PE Rohr?
    Wenn PE Rohr kannst du das als Saugleitung verwenden.
    Der Aufbau kann so bleiben, mit der Saugleitung auf ein RV, dann zu Pumpe, von da an mit Panzerschlauch auf den Anschluss wo jetzt die VIBRO dran ging.

  • Hallo Fellnase,

    danke für deine Hilfe.

    Habe mit jetzt mal eine einfache Pumpe von T.I.P. gekauft und testweise angeschlossen. Die 4m Saugleitung die dabei war musste ich ein wenig verlängern so das es jetzt 6m sind. Das Rückschlagventil werde ich noch gegen mein gutes 5/4 Zoll Rückschlagventil unten am Saugkorb tauschen. Die Plastikdinger bei den billigen Saugleitungen kann man ja wohl komplett vergessen.

    Der Saugschlauch kommt dann in den Vorfilter, von dort in die Pumpe und dann von der Pumpe in den Druckschalter.

    Habe mal ohne Filter in meine 2 Liter Testflasche gepumpt und am nächsten Morgen war kein einziger Krümmel Sand in der Flasche zu sehen. Vielleicht bekomme ich meinen Brunnen ja doch noch sandfrei und kann meinen 60m Tröpfchenschlauch nutzen. Die Hoffunung stirbt ja bekanntlich zuletzt.

    Ich werde berichten.

    Gruß
    EhNieDa

  • Hallo


    Das liest sich ja gut.


    Nur die Saugleitung und den Aufbau würde ich ändern.
    wenn du ein 5/4" RV hast dann nimm auch PE Rohr, 40mm.
    Solltest du bei Stahl Reber in Frankental bekommen, meterweise.
    Messingverschraubung drauf, oben und da das RV drauf.
    Vom RV zur Pumpe mir einem Panzerschlauch.
    Für den Winter lässt du die Saugleitung leer laufen und kannst sie wieder in den Brunnen hängen.


    Wenn was nicht klappt melde dich bei mir.

  • Im Prinzip fertig aber wahrscheinlich heute Nacht die erste Pumpe gehimmelt :confused:

    Kleine Änderungen waren aber notwendig. RV weiterhin unten weil kein Platz in der Brunnestube und auch PE Rohr und Flexschläuche alles in 1 Zoll.

    Sand ist viel weniger aber trotzdem immer noch nicht komplett weg. Jetzt kann ich endlich auch den Vorfilter benutzen und nach einigen Stunden Betrieb sind Verschmutzungen zu erkennen aber noch weit davon entfernt den Filter sauber machen zu müssen.

    Soweit so gut ABER:
    Heute morgen als ich zur Arbeit wollte hörte ich nur ein lautes Brummen aus dem Garten:
    Pumpe lief obwohl keine Wasserentnahme. Sie war so heiß das man noch nicht einmal die Flexschläuche anfassen konnte.

    Den Schaltpunkte habe ich so eingestellt. Abschaltpunkt ca. 3,8 Bar, Einschaltdruck ca. 1,8 Bar. Die Pumpe soll 4,6 Bar schaffen und bisher hat Sie auch immer abgeschaltet.

    Kann es sein das der Wert 4,6 Bar mal wieder so ein rein theoretischer Wert ist der nur unter Laborbedingungen, 22 Grad Celsius und Sonneschein möglich ist. Frage mich auch ab wann der Thermoschalter schalten soll. Auf dem Ding hätte ich Spiegeleier braten können. Haben das RV und der Vorfilter im Saugbereich das Problem verursacht. Deshalb gar keine 4,6 Bar möglich und Abschaltpunkt zu hoch gewählt. Pumpe ist 4,5m oberhalb des Wasserspiegels also schon mal 0,5 Bar abziehen, richtig?

    Der Brunnen bringt mich schon jetzt 10 Jahre eher in Grab. Heute Abend werde ich mal schauen ob die Pumpe überhaupt noch pumpt oder ob ich die gleich zurückbringen kann.

    Welche Schaltpunkte sollte ich besser einstellen damit das nicht wieder passiert?

    Gruß
    Mathias

  • Hallo Mathias,
    Was auf der Pumpe als Leistung steht ist das was sie kann, ebenerdig und Ausgang offen.
    Abziehen muss man die Strecke vom Wasser zur Pumpe und die Leitungsverluste. ( Reibung, RV, Pumpe, alles was einen Widerstand darstellt )
    Versuche mal mit 3,3 Bar Abschaltdruck und 2,8 Bar Einschaltdruck.
    Mit dem RV im Rohr musst du auch damit rechnen das dann auf der Saugleitung bis zum RV auch nach dem Abschalten Druck steht.
    Die Pumpe austauschen ist wohl besser, vielleicht hatte sie ja einen technischen Defekt.
    Über Nacht, oder wenn man das Teil nicht in Betrieb hat Spannung abschalten.:rolleyes:

  • Es ist ein MDR 5/8 Druckschalter von Condor. Ausschaltdruck ist laut Manometer jetzt 3,2 BAR und Einschaltpunkt 2,2.
    Im Moment ist eine Leihpumpe dran weil die T.I.P. Punpe eingeschickt werden musste.


    Bin aber weiterhin der Überzeugung das die Pumpe von Anfang an nicht richtig in Ordnung war. Die Leihpumpe bringt viel mehr Wasser als die T.I.P. obwohl nur 550 Watt und maximale Literleistung mit 2800 Liter /Stunde angegeben sind.


    Ich habe meiner Pumpe aber jetzt den Rest gegeben und bin dann mal gespannt was der Hersteller dazu sagt.


    Gruß
    Mathias

Brunnen selber bauen