Verrohrung falsch ? Hauswasserautomat pulsiert im Stillstand

  • Hallo,


    sicherlich für euch eine Kleinigkeit und ich schätze auch mal ihr sagt :"Mann, da hatte der alleine drauf kommen müssen ..."
    Aber momentan versteh ich grad gar nicht was ich denn hier falsch gemacht habe.
    Das Problem : Ich habe eine bereits vorhandene Schwengelpumpe mit Abgang zur Gartenpumpe reaktiviert.
    In der Schwengelpumpe war die Dichtung defekt und zusätzlich habe ich unten noch ein Rückschlagventil in die Leitung gebracht.
    Soweit läuft jetzt auch alles in der Richtung. Beim seitlichen Abgang für den Hauswasserautomat scheint es ein Problem zu geben.
    Wenn die Pumpe läuft ist alles OK.
    Sobald ich aber die Wasserentnahme stoppe, geht die Pumpe aus und fängt an rhytmisch sich kurz immer wieder an- und auszuschalten.
    Dazu läuft oben aus der Schwengelpumpe Wasser heraus obwohl der Kugelhahn zu ist


    Bilder sagen mehr als Worte :



    Vielen Dank vom momentan ratlosen
    Steffen

  • "Dazu läuft oben aus der Schwengelpumpe Wasser heraus obwohl der Kugelhahn zu ist"... das darf nicht sein.... Ich denke das nach dem abschalten der E-pumpe das Wasser durch den "defekten" Kugelhahn aus der Schwengelpumpe herraus drückt. Dann will die Pumpe natürlich wieder "nachlegen", weil der druck wieder abgefallen ist und das Spiel beginnt von vorne. Also mal nen neuen Kugelhahn probieren oder das Rohr nach oben einfach mal komplett verschliessen. Mfg prs

    Bohrbrunnen
    Tiefe: 29Meter
    Ausbau: DN80, 25M Vollrohr, 4Meter Filter SW0.75, Bodenkappe
    Die Pumpe hängt bei 25M
    Literleistung zur Zeit: 17L/Min steigend
    Wasserstand: Ruhe 9M unter Gok, Betrieb 24,5M unter Gok
    Bodenverhältnisse: 0 bis 8M Ton, 8 bis 29M Schiefer mit Kluften

Brunnen selber bauen