Brunnen - wie anschliessen...

  • Hallo,


    ich habe einen Kleingarten übernommen - in dem wohl ein Brunnen ist.. es sieht nach einem Schlagbrunnen aus (1" Metallrohr)

    Oben ist ein Winkelstück drann (auch 1") habe mir jetzt ein Metabo HWW 3000/20g gekauft und es direkt an das Rohr angeschlossen... Allerdings baut die Pumpe keinen Druck auf.. einmal hat sie bis 2,4Bar gepumpt aber es kommt immer wieder Luft aus der Leitung und jetzt schafft sie es gerade mal noch auf ca. 1 Bar..


    Wie gesagt, bin absolut planlos, jeder Rat ist gerne gesehen.


    Gruß

  • Generell kann das geschilderte Verhalten drei Ursachen haben:

    1. Der Grundwasserspiegel ist gesunken und die Pumpe saugt Luft an.

    2. Der Brunnenfilter ist verstopft (verockert).

    3. Die Steigleitung zur Pumpe ist an einer oder mehreren Stellen undicht.


    Also:

    1. Grundwasserspiegel messen.

    2. Brunnenfilter überprüfen.

    3. Selbstgemachte Verbindungen (hoffentlich mit Hanf und Fermit) überprüfen.

    4. Fotos aller Schraubverbindungen bis zur Pumpe hier einstellen.

    Gruss

    kg49

  • Hallo, leider sind meine Fotos nix geworden.

    Allerdings haben wir festgestellt das dass Rückschlagventil am Gewinde gebrochen war und die Pumpe dort wohl Luft gezogen hat..

    Schlau wie ich bin habe ich es dann ausgebaut und das Rohr wieder verbunden.. Allerdings saugte die Pumpe trotzdem nicht an und hat auch keinen Druck aufgebaut (wir haben aufgefüllt) ist das Normal ohne Rückschlagventil?

  • Also:

    1. Grundwasserspiegel messen.

    2. Brunnenfilter überprüfen.

    3. Selbstgemachte Verbindungen (hoffentlich mit Hanf und Fermit) überprüfen.

    Was ist aus diesen drei Punkten geworden?

    Allerdings saugte die Pumpe trotzdem nicht an und hat auch keinen Druck aufgebaut (wir haben aufgefüllt)

    Ohne Rückflussventil dürfte das Wasser in den Brunnen gelaufen sein. Wurde das überprüft?

    Gruss

    kg49