Wassersäule fällt nach ca. 3 Std. ab

  • Guten Abend und ein Dankeschön für die Aufnahme in diesem Forum.

    Dann starte ich mal gleich mit unserem Problem.

    Spülbrunnen mit 1,5 Zoll Rohr, welcher schon vor ca. 10 Jahren gespült wurde, aber nie benutzt.

    Ursprung 14,5 m tief, Wassersäule steht 5 m. Also blieben uns 9,5 m bis zum Wasser.

    Gebuddelt, Schachtringe 2 m eingesetzt, rohr 2 m gekürzt. Aktuell also 12,5 m, Wassersäule 5 m = 7,5 m bis zur Säule.

    Comfort Hauswasserwerk bei Toom gekauft, alles angeschlossen. Zieht nach anspülen super Wasser, Pumpe springt auch gut an und saugt super. Solange ich Wasser benutze und den Rasen sprenge, ist alles gut. Auch nach 1 bis 2 Stunden Pause, springt das HWW gleich super an und zieht Wasser.

    Aaaaaber nach 3 oder 4 Stunden Nichtbenutzung ist Wassersäule abgefallen. Man muss wieder in den Schacht, angießen und das Spiel von vorn.

    Rückschlagventil ist dicht, schon getestet. Alle Verbindungen mit Hanf und Fermit abgedichtet.

    Wo kann denn nun noch der Fehler liegen? Kann es sein, dass das Spülrohr selbst defekt ist, irgendwo unten, zwischendrin oder ganz was anderes.

    Danke schön mal im Voraus.

  • Das sind Brunnenrohre mit Gewinde, die für ein Ansaugen durch eine Pumpe vollkommen ungeeignet sind.

    Da MUSS noch ein anderes Rohr oder ein unterdruckfester Schlauch drin sein.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

  • PE zum RV mit Doppelnippel 1 1/2 Zoll auf 3/4 Zoll, darüber Muffe von 1 1/4 Zoll auf 1 Zoll und dann das RV.

    Es ist durchaus denkbar und auch technischer Standard, dass in dem Brunnenrohr ein PE-Rohr als Saugrohr verwendet wird. Das wäre o.k.

    Aber die angegebenen Maße sind nicht nachvollziehbar. Du wirst ja kein 3/4" RV verbaut haben.

    Ich glaube, ohne Fotos der oben angegebenen Verbindungen kommen wir hier nicht weiter. Ich warte mal, bis Du die Fotos eingestellt hast.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

  • In dem Brunnenrohr ist kein PE-Rohr, aber das Brunnenrohr ist an den Verbindungen mit Teflon Band abgedichtet worden zumindest bei der Verbindung die wir entfernt haben. Verbindung oberhalb vom Rohr D.nippel 11/2"auf 11/4" Muffe 11/4 auf 1" D.nippel 1" an RV

  • aber das Brunnenrohr ist an den Verbindungen mit Teflon Band abgedichtet worden

    Da sag ich jetzt mal nichts dazu. So langsam kann mich hier nichts mehr erschüttern.


    Empfehlung: Statt langer Suche nach der undichten Stelle, die durchaus auch unterirdisch liegen kann, würde ich einen unterdruckgeeigneten Schlauch ( Durchmesser so gross wie Pumpenansauganschluss oder grösser) in das Brunnenrohr einführen und unterdruckfest mit dem RV verbinden.
    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

  • Hallo kg 49 saugt die Pumpe dann nicht das Rohr leer? Läuft das Wasser schnell genug durch das Filterrohr nach ? Normalerweise müsste doch das Wasser durch das Filterrohr gesaugt werden oder Liege ich da falsch. Gruß Albers DBS

Brunnen selber bauen