Leitung zieht Luft bei Unterdruck

  • Hallo,


    unser Brunnen hat vor ein paar Wochen eine neue Tiefbrunnenpumpe bekommen und seitdem ist nach jedem Anlaufen der Pumpe ziemlich viel Luft im System. Mit der alten Pumpe war das nicht so.


    Der Aufbau des Systems ist so:


    - 4" Tiefbrunnenpumpe in etwa 6m Tiefe und 32mm Kaltwasserleitung als Steigrohr

    - 1. Schrägsitzventil (kein KFR)

    - Wasserfilter (ähnlich wie dieser)

    - Pumpensteuerung SKD-1

    - 2. Schrägsitzventil (kein KFR)


    Wenn ich das System entlüfte und das 2. Schrägsitzventil bei laufender Pumpe schließe und diese dann durch die Steuerung ausgeschaltet wird, dann kann ich hören, wie Luft ins System gesaugt wird. Wenn ich das Ventil wieder öffne und die Pumpe anläuft, dann ist der Filter zur Hälfte mit Luft gefüllt.

    Wenn ich das System entlüfte und beide Schrägsitzventile gleichzeitig schließe, dann strömt keine Luft hörbar ins System. Wenn ich das 1. Ventil dann öffne, strömt Luft ein.


    Die Luft wird also nicht von der Pumpe gefördert, sondern strömt zwischen den beiden Ventilen ein. Die Pumpe hat offensichtliche kein funktionierendes Rückschlagventil und das Wasser in der Steigleitung erzeugt Unterdruck.

    Hat jemand einen Tipp, wo die Luft angesaugt wird? Haben solche Filter oder Presscontrols üblicherweise Belüfter eingebaut? In den Beschreibungen habe ich dazu nichts gefunden. Oder kommt es vor, dass diese Kaltwasserleitungen mit Verschraubungen zwar druckdicht sind, aber bei Unterdruck undicht?


  • Wenn ich das System entlüfte

    Was entlüftest Du denn? Es ist doch keine Saugpumpe?


    Mach mal eine schöne Skizze von Deiner Anlage und stell die Zeichnung hier rein.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Ergänzung:

    Zeichne alle Ventile und vor allem Rückschlagventil(e) ein.

    Wurde das Rückschlagventil der Pumpe überprüft?

    Sind alle Schraubverbindungen mit Hanf und Fermit gemacht?

    Befindet sich in der Anlage eine GEKA Verbindung? Davon dann mal ein Foto.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

    The post was edited 2 times, last by kg49 ().

  • Mit einer "schönen" Zeichnung kann ich leider nicht dienen, aber ich hoffe, dass das hier genügt.


    Wenn ich bei laufender Pumpe die beiden Ventile schließe, dann wird die Luft komprimiert, was man in der Filtertasse sehen kann. Am Filteroberteil ist eine Entlüftungsschraube, über die ich die Luft abgelassen habe. Vielleicht nennt man die Schraube auch anders, denn normalerweise dient sie ja vermutlich dazu, keine Luft, sondern den Druck abzulassen, damit man die Filtertasse abnehmen kann.

    Die Pumpe selbst hat entweder kein Rückschlagventil oder es funktioniert nicht. Da die Luft nur ins System gezogen wird, wenn V1 geöffnet ist, wird wohl das Wasser in der Steigleitung zurücklaufen und den Unterdruck erzeugen.


    Die Messing-Verschraubungen sind alle mit Hand und Fermit gemacht. Die PP-Gewinde der Kaltwasserleitungen mit Dichtschnur Loctite 55.


    Die Luft dringt ziemlich schnell ins System ein. Innerhalb von 30-60 s ist so viel Luft im System, dass die Filtertasse nach dem Anlaufen der Pumpe halb voll mit Luft ist. Wenn es ein herkömmliches Leck in einer Leitung oder an einer Verschraubung wäre, dann müsste bei laufender Pumpe deutlicher Wasseraustritt zu sehen sein.


    Wie mir gerade auffällt, muss das "Problem" vor oder im Presscontrol sitzen, denn darin sitzt am Eingang ein Rückschlagventil, wie man auf einigen Schnittzeichnungen sehen kann, sodass von dahinter keine Luft bis zum Filter gezogen werden kann.


    Im Moment vermute ich, dass nur am Filter selbst liegen kann, denn sonst gibt es hier nichts, was zwar Luft eindringen lassen könnte, aber kein Wasser austreten lassen würde.


    Eine GEKA-Verbindung gibt es hier nicht.

  • Also, dass man hier zwischen Text und Bild ständig umschalten muss, ist nicht besonders optimal. Das Bild gehört normalerweise in oder unter den Text.

    Wenn ich bei laufender Pumpe die beiden Ventile schließe, dann wird die Luft komprimiert,

    Wenn beide Ventile geschlossen sind, kann die Luft im Filter nicht komprimiert werden.

    Nur in der Schliessreihenfolge V2 und V1.

    Wenn bei ausgeschalteter Pumpe und geöffneten V1 und V2 die Steuerung nicht wieder anspringt, ist die Steuerung intern dicht.

    Den Filter mal überbrücken.

    Wenn allerdings die Luft so schnell angesaugt wird, könnte man auch mit etwas Rasierschaum am Filter evtl. die undichte Stelle finden.

    Tassendichtung und Schraubendichtung. Evtl. Tasse? Das müsste aber zu sehen sein.


    Es gibt durchaus die Situation, dass Verbindungen zwar druckdicht sind, aber nicht unterdruckdicht.


    Wenn alle anderen Verbindungen einwandfrei ausgeführt wurden (Hanf in richtiger Richtung gewickelt, das richtige Fermit genommen), könnte die weitere Suche nur durch Einseifen aller Komponenten und Leitungen eingekreist werden.

    Da das Problem erst nach Wechsel der Pumpe auftrat, gehe ich davon aus, dass die alte Pumpe ein Rückflussventil hatte und der Fehler schon länger existiert.

    Ein Schnüffelventil versteckt sich ja nicht irgendwo?

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Also, dass man hier zwischen Text und Bild ständig umschalten muss, ist nicht besonders optimal. Das Bild gehört normalerweise in oder unter den Text.

    So besser?
    [Blocked Image: http://up.picr.de/33726726do.png]

    Manche Leute stört es, wenn Bilder den Text auseinanderreißen.

    Quote

    Wenn beide Ventile geschlossen sind, kann die Luft im Filter nicht komprimiert werden.

    Nur in der Schliessreihenfolge V2 und V1.

    Klar, in der Reihenfolge. Aber es müssen beide geschlossen werden, um den Lufteintritt zu verhindern.

    Quote

    Wenn bei ausgeschalteter Pumpe und geöffneten V1 und V2 die Steuerung nicht wieder anspringt, ist die Steuerung intern dicht.

    Den Filter mal überbrücken.

    Ja, die Pumpe bleibt aus, wenn V2, oder eben die Zapfstellen, die dahinter hängen geschlossen werden.

    Den Filter zu überbrücken wäre natürlich der ganz sichere Weg, um ihn auszuschließen, aber bevor ich großartig schraube, wollte ich hier nachfragen, ob so etwas bekannt ist, oder ob das Leck wahrscheinlich eher woanders liegt.

    Rasierschaum könnte ich mal probieren. Die Anlage sitzt allerdings in einem Schacht, dessen Öffnung nur ca. 60x60 cm² groß ist. Der Filter sitzt teilweise unter dem Rand, sodass ich etwa die Hälfte der Dichtung nicht sehen kann.

    Ich werde berichten...



    EDIT:

    Im Editor wird bei mir das oben eingebettete Bild angezeigt. Wenn ich den Text absende, wird nur der Link angezeigt. Ich weiß daher nicht, wie es bei anderen dargestellt wird.

  • Wenn ich den Text absende, wird nur der Link angezeigt.

    Genauso ist es.

    Aber es müssen beide geschlossen werden, um den Lufteintritt zu verhindern.

    ?

    Was passiert, wenn nur V1 geschlossen wird?

    ja, die Pumpe bleibt aus, wenn V2, oder eben die Zapfstellen, die dahinter hängen geschlossen werden.

    ?

    Unklar, bitte folgende Fallunterscheidungen beantworten. Es kommt nur darauf an, ob die Pumpe wieder von der Pumpensteuerung einschaltet wird:



    Was passiert, wenn die Pumpe automatisch abschaltet und

    a) V1 geschlossen wird

    b) V2 geschlossen ist

    c) V1 und V2 geöffnet bleiben.


    Die Anlage sitzt allerdings in einem Schacht, dessen Öffnung nur ca. 60x60 cm² groß ist. Der Filter sitzt teilweise unter dem Rand, sodass ich etwa die Hälfte der Dichtung nicht sehen kann.

    Alle beschweren sich, dass bei Autoreparaturen nichts mehr zugänglich ist. Aber bei eigenen Baumassnahmen mit technischem Hintergrund denkt kaum einer mal daran, dass Wartungs- oder Servicearbeiten erforderlich sind.

    Kopfschüttel...

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Vorweg:

    Ich habe vorhin den Filter gereinigt und hatte dafür die Filtertasse ab. Nach der Reinigung zieht das System nun keine Luft mehr, bzw. nicht mehr so, dass ich es hören kann.

    Der Effekt muss also von der O-Ring-Dichtung verursacht worden sein. Da der Dichtungssitz sehr breit ist, ergibt das auch Sinn. Bei Druck ist der O-Ring nach außen gedrückt worden und hat abgedichtet, während er bei Unterdruck nach innen gezogen worden ist und Luft durchgelassen hat.



    Was passiert, wenn nur V1 geschlossen wird?

    Dann würde wegen des Rückschlagventils in der Steuerung auch ein Unterdruck entstehen. Insofern habe ich also Unsinn geschrieben. Wenn ich V2 oder die Zapfstellen nicht schließen würde, würde die Steuerung auf Störung gehen.

    Alle beschweren sich, dass bei Autoreparaturen nichts mehr zugänglich ist. Aber bei eigenen Baumassnahmen mit technischem Hintergrund denkt kaum einer mal daran, dass Wartungs- oder Servicearbeiten erforderlich sind.

    Kopfschüttel...

    Ja, das ist in der Tat immer wieder ärgerlich. Wir haben das Haus samt Brunnen gebraucht gekauft. Der Schwiegervater des Bauherren war Polier und die Betonarbeiten sind hier vom Allerfeinsten. Bei der Technik sieht es dagegen ganz anders aus. Da gibt es an etlichen Stellen Probleme, die sich leicht hätten verhindern lassen.

    Als wir das Haus übernommen haben, funktionierte der Brunnen nicht. Der Schacht befindet sich an der Kellerwand angrenzend unter der Garage. Eine elektrische Unterverteilung war ebenfalls in den Schacht gequetscht und völlig korrodiert. Zwischen zwei Sicherungsautomaten muss es einen Lichtbogen gegeben haben, denn der Kunststoff dazwischen war weggebrannt.

    Vom Steigrohr ging es über einen Bogen direkt in eine Presscontrol-Steuerung von DAB, dann in einen Filter. Da das Brunnenrohr genau in der Ecke des Schachts mündet, war für die ausladende Seite der Steuerung kein Platz zur Schachtwand hin, sodass die Bedienseite zur Schachtwand zeigte. Und alles war so tief montiert, dass die Filtertasse fast auf dem Schachtboden hing. Der Schacht hat etwa die Abmessung 80 x 80 cm² und etwas 100 cm Tiefe. Wenn ich den Filter reinigen oder die Steuerung resetten wollte, muss ich mich auf dem Bauch liegend kopfüber in den Schacht schlängeln und hatte da unten dann kaum Möglichkeit mich abzustützen und wieder herauszudrücken. Ein Brunnenkopf war auch nicht vorhanden.

    Das war hier schon ziemlicher Murks.

    Vor 3 Jahren habe ich dann mal das Gröbste entschärft. Ich habe die UV nach außen gelegt und die Reihenfolge von Filter und Steuerung getauscht. Außerdem habe ich den Filter knapp unter den Garagenboden montiert, damit die Filterreinigung kein Abenteuer ist. Ich musste sie aber ziemlich weit unter den Rand setzen, weil er mir sonst den Zugang zum Schacht versperrt hätte. Durch den Platzmangel war das ziemlich aufwendig, aber es ist nun deutlich besser als vorher.

    Der Pumpenwechsel neulich war dann wieder etwas abenteuerlich. Wegen der Platzverhältnisse, ziehe ich die Pumpe nur sehr ungerne heraus. Nächstes Frühjahr soll da wieder eine DAB-Pumpe rein und dann hoffe ich, dass ich lange Zeit nicht mehr da rein muss.

  • Da ja nicht angesaugt wird, sollte man nur den Brunnenkopf in dem Schacht montieren und sowohl die Druckleitung als auch die Stromleitung in irgendeinen Raum führen, wo Platz ist. Im Schacht könnte dann die Pumpe bequem gezogen werden.

    Im, sagen wir mal technischen Versorgungsraum, Garage, Keller o.Ä. kann man dann Filter und Steuerung setzen.

    Von da geht es dann mit einer oder mehreren Versorgungsleitungen nach draussen.

    Falls eine Garagenwand noch frei sein sollte, sollte sich das realisieren lassen.

    Ich benötige bei mir im Keller ca. 18cm Platz von der Wand (gerade nachgemessen).

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • So eine Anordnung hätte Vor- und Nachteile.

    Die Leitungen ins Haus zu legen, wäre sehr aufwendig. Es ist zwar schon eine 25mm-Leitung ins Haus geführt, aber bei der Wanddurchführung befindet sich eine Küche auf der Innenseite und es müssten weitere Bohrungen erstellt und abgedichtet werden


    Wenn ich einen Brunnen neu anlegen würde, würde ich es anders machen, aber da es jetzt so vorhanden ist, lohnt sich ein Umbau nicht.


    Hast du ein Gehäuse um die Armaturen herum gebaut? Wenn ich so etwas in der Garage platzieren würde, würde ich das auf jeden Fall machen. Da das alles nur Plastikteile sind und ziemlich weit von der Wand abstehen, wäre mir sonst das Risiko zu groß, dass im Alltag etwas beschädigt wird.


  • ziemlich weit von der Wand abstehen,

    ? ? ?

    max. 18cm, der Presscontrol wurde um 90 Grad gedreht


    Gut, der Vorfilter ist aus Kunststoff, aber sonst? Solider Stahl bzw. Messing.


    Wenn man es über Motorhaubenhöhe montiert, wäre es sogar vor dem KFZ sicher.

    Also einen Schrank habe ich nicht. Die ganze Elektrik mit ihrer Steuerung hängt fast 2m hoch, unter dem Ganzen lehnt ein Flügel vom Wäscheständer meiner Frau gegen den Filter. Das Ganze schon gut 25 Jahre.

    Da im Rhein Main Gebiet ansässig, sind die bezahlbaren Häuser nicht so gross.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Bezahlbarer Wohnraum ist hier im Einzugsgebiet von Düsseldorf auch Mangelware.

    Der Filter und der Presscontrol sind aus Kunststoff. Vom Presscontrol habe ich bisher nur die elektrische Seite zerlegt, sodass ich das Innenleben der hydraulischen Seite nur von Zeichnungen kenne. Da schätze ich das Membran als Schwachstelle ein.

    Wie auch immer, ich habe das lieber nicht im Haus. Im Schacht ist es gut vor mechanischen Einflüssen geschützt.


  • Da schätze ich das Membran als Schwachstelle ein.

    Schwachstellen kann es überall geben. Deswegen habe ich im Sinne vom "worst case" mir einen Wassersensor knapp über dem Fussboden montiert. Sobald es dort feucht wird, schaltet die Pumpe ab.

    Bis auf regelmässige Überprüfungen hatte ich bis jetzt nur eine Abschaltung. Bei extrem hoher Luftfeuchtigkeit war die Luft an den kalten Leitungen während des Pumpenbetriebs kondensiert und es tropfte u.a. in die Nähe des Sensors. Als die Pfütze ihn erreichte, war Schicht im Schacht.

    Das ist eine grosse Beruhigung, wenn während des Urlaubs automatisch gewässert wird, falls z.B. mal der Filter platzen sollte.

    Das ist übrigens meine Horrorvorstellung beim normalen Hauswasser. Ist einem Kollegen mal passiert, der hatte einen Meter Wasser im Keller.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • An so einen Sensor im Brunnenschacht habe ich auch schon gedacht, habe es dann aber sein gelassen. Wenn wirklich mal ein großes Leck entsteht und der Schacht vollgepumpt würde, dann würde irgendwann der Presscontrol, bzw. vorher schon die Schuko-Kupplung geflutet werden und dann sollte der FI auslösen. Testen lässt sich das leider nicht so einfach :-)

    Kondenswasser ist hier ebenfalls ein Problem. Der Taupunkt liegt hier zu manchen Zeiten deutlich über 15 °C, also deutlich über der Temperatur des Grundwassers. Würde ich die Steuerung mit Filter ins Haus verlegen, müsste ich das alles dämmen, damit kein Kondenswasser abtropfen würde. Jetzt tropft es in den Betonschacht, wo es wenig Schaden anrichtet.

    Die letzten Jahre war ich nie im Urlaub, aber sollte ich mal fahren, würde ich alle elektrischen Stromkreise, die nicht benötigt werden und die Wasserleitung abschalten. Wir haben im Keller zwar einen Pumpensumpf und in fast jedem Raum einen Bodenablauf, aber ob die beiden Pumpen tagelang gegen 4 bar aus einer 1-Zoll-Leitung anstinken könnten, wage ich zu bezweifeln.

    Dieses Jahr hat uns unsere Wohngebäudeversicherung (AXA) das Angebot für einen Wasserwächter von Syr gemacht. Für um die 160 Euro würden die so ein Teil installieren, was normalerweise 900 Euro kostet. Der Wächter würde direkt hinter dem Hausanschluss installiert werden und unter bestimmten Bedingungen die Zuleitung sperren.

    Ich lasse aber lieber die Finger davon, denn das wäre wieder ein Teil mehr, welches gewartet und repariert/ersetzt werden muss und es verbraucht Energie. Ich nehme an, dass wenn man das Angebot annimmt, man direkt oder indirekt irgendwelche Verpflichtungen übernimmt. Lässt man das Teil nicht ausreichend oft von einem Fachbetrieb warten und hat man diese Belege nicht zur Hand, ist der Versicherungsschutz gefährdet.

Brunnen selber bauen