Neue Pumpe, weniger Wasser...

  • Hallo zusammen!


    Wir haben bei uns im Garten voriges Jahr einen Brunnen spülen lassen. Daran angeschlossen hatte ich eine „Gardena 6000/6E LCD INOX“ Pumpe. Diese stand einfach auf dem Boden, direkt am Auslass den den Gartenschlauch angeschlossen. Die Saugleitung bestand aus einem PE-Rohr und Kunststoff-Fittings. Mit der Förderleistung dieser Konstellation war ich stets sehr zufrieden.


    Nun möchten wir dieses Jahr eine automatische Bewässerungsanlage installieren lassen, daher wollte ich das Ganze „professioneller“ einrichten und alles mit hochwertigeren Komponenten fest installieren. Die Gardena Pumpe und meine Kunststoff-Fittings wurden von dem „Gartenbewässerungs-Installateur“ belächelt und nicht recht ernstgenommen.


    Also habe ich eine DAB EuroINOX 40/80 M samt Watertech Presscontrol und Güde Vorfilter gekauft. Die Saugseite ist nun mit Messing-Fittings und einem Panzer-Saugschlauch (mit innenliegender Edelstahl-Spirale) ausgeführt. Anbei Bilder der Konstruktion.


    Das Problem: Ich bekomme deutlich (!) weniger Wasser aus dem Gartenschlauch als mit der alten Ausrüstung. Woran kann das liegen?


    - Im Vorfilter sprudelt das Wasser stark.

    - Eine tiefere Positionierung der Pumpe bringt keine Besserung.

    - Alle Verbindungen sind eingehanft und extrem fest gezogen.

    - Beim Lösen der Messing-Fittinge auf der Saugseite hört man deutliches Vakuum-Zischen, das deutet für mich auf Dichtheit hin.

    - Die Wassersäule wird über mehrere Tage gehalten, die Pumpe hat innerhalb weniger Sekunden wieder Druck.

    - Die Verbindung zwischen Panzerschlauch und PE-Rohr-Anschluss habe ich nicht eingehanft, da dort ja eine Dichtung drin ist.

    - Ich habe die gesamte Saugleitung mal straff mit Panzertape eingewickelt, ohne jeglichen Effekt.


    Ich danke vorab für eure Hilfe!


    Beste Grüße,

    Florian


    Nachtrag: Ich habe gerade mal den Panzerschlauch in ein großes Fass Wasser gehängt - voller Druck, perfekte Förderleistung. Um bei dem kurzen Stück PE-Rohr, also der Wanddurchführung, wieder auf den alten Stand zu kommen, habe ich dort probeweise wieder die Kunststoff-Fittinge verbaut, ohne Verbesserung. Es muss also am Brunnen selbst liegen... wie kann es sein, dass dieser mit der „alten“ Gardena-Pumpe mehr Wasser gefördert hat...?

  • Sehr schöne Bilderstrecke.

    Für das Problem kommen verschiedene Ursachen in Frage.

    1. Sind beide Pumpen gleich stark? Dazu Pumpenkennlinien vergleichen.

    2. Ist der Filter für Unterdruckbetrieb vorgesehen oder nur für Überdruckbetrieb?

    3. Für die Ansaugleitung muss immer ein Querschnitt genommen werden, der mindestens so gross ist, wie der Ansaugquerschnitt an der Pumpe. Dabei sind nicht die Verschraubungsgrössen, sondern die tatsächlichen Querschnitte zu beachten. Insbesondere bei dem Panzerschlauch mal nachmessen.

    4. Die ganze Konstruktion besteht aus ca. mehr als 10 Schraubverbindungen. Da kann eine schon undicht sein. Die Verwendung des Hanfes sieht nicht sehr professionell aus. Da ist weniger manchmal mehr.

    extrem fest gezogen.

    Das ist gar nicht erforderlich.

    Auch die Wickelrichtung muss stimmen.

    5. Der praktisch frei hängende Filter widerspricht allen Anforderungen an eine schwingungsfreie Montage.


    Das sollen nur ein paar Anregungen sein, in welcher Richtung man suchen könnte. Mehr ist von hier aus nicht möglich.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

  • Super, danke für deine Anregungen!


    1. Jetzt, wo ich die Daten so vergleiche... war die Gardena aufgrund der höheren Watt-Zahl etwa stärker/besser als die neue DAB? :-o


    Gardena: 1.300 W, 6.000 l/h, max. 5,5

    DAB: 1.000 W, 7.200 l/h, max. 5,9 bar


    2. Laut Website des Händlers ist es ein „Vorfilter zum Schutz der Pumpe“. Das bedeutet, dass er auf die Saugseite gehört, oder täusche ich mich? Aber den Filter schließe ich mal aus, da es beim Saugbetrieb aus dem Eimer ja perfekt funktioniert hat.


    3. Gute Idee, aber auch hier: Bei „Eimer-Betrieb lief‘s ja perfekt mit dem Panzerschlauch.


    4. Hm, wie könnte ich die sinnvoll reduzieren? Das Eckventil auf dem Brunnenrohr wurde so vom Brunnenbauer installiert. Daran steckt eine Reduzierung von 1 1/4“ auf 1“, dann der Übergang auf PE-Rohr, dann vom PE Rohr auf den Winkel, dann der Panzerschlauch, Filter, Doppelnippel, Pumpe. Bis zum Panzerschlauch war saugseitig vorher, also mit der alten Ausrüstung, nichts anders. Da funktionierte es alles... neu sind Panzerschlauch, Filter und Pumpe - und die Komponenten laufen bei Saugbetrieb aus dem Eimer perfekt. Ich versteh‘s ned...


    5. Okay, da werde ich sofort einen Halter für den Filter besorgen. Danke!


    Neue Erkenntnis: Wenn ich das Filterelement aus dem Gehäuse nehme, sehe ich sehr viele Blasen aus der Saugleitung kommen. Ist das Element eingebaut, steht der Behälter im Betrieb nur halb voll mit Wasser.


    Ohne Filterelement, wie unser SodaMax in der Küche:





    Halb voll bzw. bei meiner aktuellen Stimmung eher „halb leer“... :




  • Neue Erkenntnis: Wenn ich das Filterelement aus dem Gehäuse nehme, sehe ich sehr viele Blasen aus der Saugleitung kommen. Ist das Element eingebaut, steht der Behälter im Betrieb nur halb voll mit Wasser.

    Das bedeutet eindeutig, dass eine undichte Stelle vor dem Filter liegt oder dass durch veränderten Wasserstand Luft mit angesaugt wird.

    Um das zu testen, mal am Pumpenausgang(!) die Fördermenge mit z.B. einem Kugelhahn oder Schieber reduzieren. Wenn die Luftblasen ab einer bestimmten Drosselung aufhören, wird Luft im Brunnen angesaugt.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

Brunnen selber bauen