Allerlei wie Wassertiefe und Eisen

  • Hallo,

    ich habe einige Probleme mit meinem Brunnen. Ab 7 m hat er Wasser, geht aber ca. 30 m tief. Ich hatte ihn bisher auf ca. 22 m. In den ersten Minuten kommt immer sehr viel "braunes" Wasser, also eisenhaltiges Wasser raus, nach 1 bis 7 Minuten klart es vollkommen auf.

    Würde es helfen, die Pumpe höher oder niedriger einzulassen?


    2 Problem: Meine Tiefbrunnenpumpe. Sie pumpt, sie hört auf, sie fängt wieder an, sie hört auf...….. sie hört ganz auf :-(


    Eigentlich ist die Pumpe ausgelegt auf 60 m Tiefe. Ist eine Berlan-Pumpe. Am Wasserdruck kann es wohl nicht liegen, das Wasserrohr hat 32 mm Durchmesser.


    Hoffe, ihr habt Lösungen


    Andreas

  • Hoffe, ihr habt Lösungen

    Klar haben wir Lösungen, jede Menge und für fast alle Probleme...

    Aber wie so häufig haben wir erst einmal Fragen über Fragen, denn z.B.meine Glaskugel ist heute so trübe, dass ich gar nichts erkennen kann.

    Vielleicht liest Du auch mal meine SIG am Ende des Textes.

    Ab 7 m hat er Wasser, geht aber ca. 30 m tief.

    Wie ist der Brunnen aufgebaut und in welchem Bodengrund wurde er errichtet?

    30m Tiefe bei Grundwasser bei 7m unter GOK ist ja nun nicht gerade Standard.

    Am besten mal den Brunnenausbauplan und das Schichtenverzeichnis hier einstellen.


    Ich hatte ihn bisher auf ca. 22 m.

    Wen oder was hattest Du auf 22m?


    "braunes" Wasser, also eisenhaltiges Wasser raus,

    Wurde das überprüft, wenn ja, wie? Es könnte ja auch eine Färbung durch Sedimente o.ä. sein.

    Sie pumpt, sie hört auf, sie fängt wieder an, sie hört auf

    Hört der Motor auf zu laufen oder kommt bei laufendem Motor kein Wasser mehr?


    Am Wasserdruck kann es wohl nicht liegen, das Wasserrohr hat 32 mm Durchmesser.

    Meinst Du damit das Steigrohr oder die Verteilerleitung?

    Wie tief sinkt bei laufender Pumpe der Wasserspiegel?

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hallo,


    na dann will ich mal antworten, nur viel wird es nicht sein, da der Brunnen schon da war, als ich das Haus gekauft habe. Ich weiß nur, das er ein 100 Eisenrohr hat, mehr ist nicht bekannt. Die Tiefe habe ich selber ermittelt. Wohne hier jedoch im "Zementland".


    Und ok, ich habe vermutet, das es eisenhaltiges Wasser ist, geprüft wurde es nicht.

    Der Vorbesitzer hat Wasser aus einer kleinen Hauspumpe für den Garten genommen, aber da musste das Wasser ständig nachlaufen. Hatte es mal von einem Brunnenbauer "auslitern" lassen, bei 58 Liter die Minute ist auf 15 m immer genug Wasser da. Auf 18 habe ich die Pumpe jetzt gesetzt (keine 22).


    Die Pumpe ist eine Berlan Tiefbrunnenpumpe BTBP100-4-0.37.

    370 Watt, 58 Liter /Minute (3500 l/h). Bin eigentlich mit zufrieden, nur gibt sie nach 2 Jahren auf. Der Test jetzt wurde gemacht mit 32 mm Steigrohr und auch 32 mm Verteilerleitung. Ansonsten habe ich reduziert auf 3/4 Zoll.


    Der Test wurde ohne Druckschalter gemacht, der ist aber vorhanden (wollte ihn nur als Fehlerquelle ausschließen).


    Und ja, der Motor geht an.....geht wieder aus....geht an...…. geht aus. So stellt es sich für mich da. Also, blöd gesagt, die Pumpe hört auf, dann "spuckt" sie wieder, hört wieder auf. Anders kann ich es nicht bezeichnen. Als ob (ich habe keine Ahnung) irgend wie in der Pumpe was festsitzt, wieder losgeht, was festsitzt....

    Besser kann ich es nicht erklären.


    Andreas

Brunnen selber bauen