Schwengelpumpe zieht Vakum

  • Hallo zusammen

    Habe ein Problem mit meiner Schwengelpumpe ,die Schwengelpumpe zieht Vakum selbst die Elektropumpe fördert kein Wasser.Bin von ausgegangen das eventuell was verstopft ist .Habe einen Schlauch an den Rohr wo die Elektropumpe dran ist angeschlossen und habe gespült mindestens 1h mit Leitungwasser .Pumpe wieder angebaut,und habe immer noch ein Vakum.

    Danach bin ich von ausgegangen das evenuell die Spitze in Sand sitzt weil reinpumpen geht raus nicht habe dann 1 neues Rohr angesetzt und bin 1 m tiefer gegangen(vorher 6,8m jetzt 7,8m Tief)wenn ich ein Lot runterlasse ist die schnurr 1,5 m nass . Das Vakum bleibt beim Pumpen ,andersrum wenn ich Spüle sieckert das Wasser ab.

    Ich bin am verzweifeln weiß jemand weiter.

    Besten Dank in voraus.

    MFG

    Torsten

  • Zum Testen der Durchlässigkeit darf kein Schlauch an das Brunnenrohr angeschlossen werden, sondern man muss das Wasser mit einer Giesskanne o.ä. in das Brunnenrohr giessen.

    Unabhängig davon mach mal ein paar Fotos vom Brunnenrohr und allen Anschlüssen inkl. E-Pumpe.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hallo,

    das selbe Problem habe ich auch. Habe vorgebohrt und dann den Rammbrunnen rein. Schwegelpumpe zieht Vakum. Fülle ich das Rohr mit der Gießkanne füllt sich auch das vorgebohrte Loch.

    Haben Sie schon eine Lösung ??

  • Fülle ich das Rohr mit der Gießkanne füllt sich auch das vorgebohrte Loch.

    ? ? ?

    Da der Filter ja im Grundwasserstehen muss, würde das bedeuten, dass der Grundwasserspiegel ansteigt. Das kann ich mir nicht vorstellen.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hab jetzt mit 2000 Liter ca gespült über Spülmuffe. Dann Schwegelpumpe drauf und gepumpt. Das pumpen ging immer schwieriger bis gar nicht mehr. Spüle ich dann wieder kommt irgendwann oben im vorgebohrten Loch das Wasser raus. Sollte nicht das Wasser irgendwo ablaufen oder ist das normal?

  • oder ist das normal?

    Das ist vollkommen normal, wenn der Filter in einer wasserundurchdringlichen oder schwer durchdringlichen Bodenschicht (z.B. Lehm oder Ton o.ä. ) steht.

    Beim Pumpen ensteht ein Vakuum wodurch der Schwengel immer schwerer zu bewegen ist und Wasser kann im Brunnenrohr bzw. im Bohrloch nicht ablaufen.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

    Edited 2 times, last by kg49 ().

Brunnen selber bauen