Gartenpumpe macht Probleme. Hilfe gesucht.

  • Hallo zusammen,

    ich habe folgendes Problem auf einmal mit meiner Gartenpumpe:

    Ich habe eine Espa Delta 1755 M mit Presscontrol an einem Rammbrunnen (1 1/4") installiert. Der Brunnen war schon auf dem Garten, als ich ihn bekam. Der muss aber schon locker 10 Jahre existieren.

    Lief eigentlich die ganze Zeit seit 2 Jahren ohne Probleme. Gestern habe ich die Pumpe wie immer angeschlossen nach dem Winter und es kam nach kurzer Zeit Wasser.

    Nun habe ich das Problem, dass wenn ich den Hahn zudrehe, die Pumpensteuerung die Pumpe dann ausschaltet und ich den Hahn nach 30min wieder öffne, das Wasser für 5 Sekunden läuft und danach wieder ausgeht und nichts mehr fördert. Wenn ich nun den Hahn 3 / 4 zudrehe, den Resetknopf der Steuerung drücke kommt nach ein paar Sekunden wieder Wasser. Wenn ich den Hahn nach 5min wieder öffne geht es noch.

    Ich finde aber keine Ursache oder was auch immer. Finde keine undichte Stelle. Das Rückschlagventil habe ich ausgebaut und über Nacht mit Wasser gefüllt. Ist um 5mm gesunken über 24 Std.. Also denke ich das das auch nicht das Problem ist. Dieses Problem hatte ich sonst nie.

    Weiß jemand Rat?


    Danke und Gruß!

  • Moin,


    Jo, eigentlich eindeutige. Deine „5sekunden“ Wasser sind. Ur die Reste aus der Pumpe. Danach kommt nichts mehr weil die Wassersäule abgefallen ist und deine Pumpensteuerung meldet Störung und schaltet ab.....

    Standort: 29693 Aller Leine Tal
    Erstellter Brunnen: Borhrbrunnen, 150`er Arbeitsrohr, 125`er Brunnenrohr
    Bekannter Grundwasserstand: ca. 4,5 Meter
    Bodenverhältnisse: weicher Heidesand "Mollersand" ab 5 Meter feiner Kies
    Brunnentiefe: 10 Meter (1m Sumpfrohr, 2m Filter, 7m Brunnenrohr)

  • Mach mal eine Skizze von deiner Anlage in der tatsächlich vorhandenen Reihenfolge:

    Filterrohr

    Ansaugschlauch

    Filter(?)

    Rückflussventil

    Presscontrol

    Pumpe

    Wasserleitung Hahn


    Zusätzlich Fotos von allen zugänglichen Verbindungen

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hier mal der Aufbau.

    Ich sehe 2 Fotos, von der gewünschten Anlageskizze ist nichts zu sehen.

    Na gut.

    Ist der Panzerschlauch zwischen Brunnen und Rohr für Unterdruck spezifiziert?

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • In diesem Fall:

    Pumpenaufbau demontieren und mit ähnlicher Ansaughöhe (Treppenhaus, Balkon) aus einem Fass o.ä. testen.

    Falls Test volle Funktion zeigt, spricht vieles für eine Veränderung des Brunnens. Idealerweise Brunnen mit anderer Pumpe testen, falls dies nicht möglich, Unterdruckmesser an Saugschlauch anschliessen. Aus den dann gemessenen Werten Rückschlüsse auf Brunnenzustand ziehen.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

Brunnen selber bauen