Brio 2000 M läuft weiter obwohl der Endverbraucher geschlossen

  • Hallo zusammen,


    wir haben eine Grundwasserpumpe (Gardena 4000) die bis heute ohne Druckschalter einwandfrei lief.

    Heute hab ich den Druckschalter (Brio 2000 M) eingebaut. Er funktioniert, also wenn ich den Hahn aufdrehe, springt die Pumpe an. Nun ist es so, dass ich den Hahn geschlossen habe und nach kurzer Zeit springt die Pumpe trotzdem immer wieder an.


    Woran liegt das?

    Kann man mir aus der Ferne helfen?

  • Ich habe es nun nochmal geprüft, also die Druckanzeige auf dem Manometer geht runter, daher springt sie wohl immer wieder an obwohl der Endverbraucher(Wasserhahn) geschlossen ist.

    An den Leitungen tropft auch nichts.

    Aber irgendwo muss ja der Druckverlust her kommen. Wie geht man da nun am besten vor?

    Bin Laie auf dem Gebiet :)

  • Aber irgendwo muss ja der Druckverlust her kommen.

    Das ist doch ganz einfach: das RV ist undicht.

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


    Edited once, last by kg49 ().

  • Müsste dort nicht dann auch Wasser austreten?

    Richtig überlegt. Aber: das Wasser kann ja auch tropfenweise(!) über die Pumpe Richtung Brunnen abfliessen.

    Wieviele RV sind denn verbaut (inkl. RV in Brio)?

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


  • Also ich habe das Ansaugrohr welches in den Boden geht, dann kommt ein Eckstück und dann das Rückschlagventil, dann die Pumpe und auf der Pumpe ist die Brio 2000M


    Rückschlagventil, sowie Brio 2000 M habe ich gestern neu gekauft im Fachhandel für Wassertechnik


    Danke für die Mühe.


    Lg aus dem Pott :)

  • Rückschlagventil, sowie Brio 2000 M habe ich gestern neu gekauft

    Dann noch einmal neu verschrauben, aber mit Hanf und Fermit!

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


  • Wenn der Druck am Manometer sinkt obwohl alle Verbraucher geschlossen sind und es nirgends auf der Druckseite ein Undichtigkeit gibt, kann es nur am RV im Brio liegen.


    Die größtmögliche Sicherheit bekommst Du, wenn Du direkt nach dem Brio ein Absperrventil montierst und dann das Manometer beobachtest.


    Sinkt auch bei geschlossenem Absperrventil der Druck dann kann auch ein nochmaliges Eindichten nicht helfen. Der RV im Brio muss den Druck auch halten, wenn Du ihn von der Pumpe trennen würdest.


    Entweder Du hast gleich zu Beginn Sand gefördert der jetzt den RV blockiert oder das Teil ist defekt.


    Gruß

    Peter

  • Da Du ja noch ein anderes RV verbaut hast (hoffentlich zwischen Brio und Pumpe) , sollte eigentlich das RV im Brio keine Rolle spielen.

    Da die eingebauten RV in den Druckschaltern sehr (!) einfach aufgebaut sind, dichten diese sowieso erst dann, wenn sie unter Druck stehen.

    Das Problem dabei ist, dass dieser Druck nur dann konstant anliegt, wenn ein Ausdehnungsgefäss verbaut wurde.

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


  • Also das andere RV liegt vor der Pumpe

    ?


    .sollte ich das auf die Pumpe setze

    ? ? ?

    und dadrauf die Brio?

    ? ? ?


    Du sprichst in Rätseln.

    Vielleicht solltest Du mal Fotos von Deiner Anlage hier einstellen, die sagen mehr als 1000 Worte.

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


Brunnen selber bauen