hauswasserwerk kein druck

  • Hallo, vielleicht kann mir hier jemand weiterhelfen. Ich habe vor 2 Monaten einen Schrebergarten übernommen. Es gibt 2 Pumpen - eine für die Gartenbewässerung und ein "Hauswasserwerk". Vor ein paar Tagen versagte die Pumpe "Hauswasserwerk" und 2 Tage später die Gartenpumpe. Beide Pumpen arbeiten, aber es kommt kein Wasser raus, sehe auch an der Druckanzeige/Uhr null Bewegung. Beide Pumpen sind relativ neu und haben bis vor kurzem einwandfrei gearbeitet. Ich weiß jetzt nicht, was ich tun muss, damit beides wieder läuft. Wenn alle Stricke reißen, müsste ich die Pumpen wohl von einem Fachmann checken lassen - da wüsste ich jetzt gern, an wen ich mich da wenden muss. Danke schon mal für Tipps LG :)

  • Welche Typenbezeichnungen haben die zwei Pumpen?

    An welcher Wasserversorgung (Brunnen, Tank) sind die Pumpen angeschlossen?

    Falls an einem Brunnen:

    Was für ein Brunnen ist das?

    Mit welchen Leitungen sind die Pumpen angeschlossen?

    Ggf. von allem Fotos machen und hier einstellen. Dabei nicht mit Fotos sparen, kostet ja nichts.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Okay, danke für die schnelle Antwort. Ich werde mich dann nochmal melden, wenn ich die Fotos und Typenbezeichnung beieinander habe - das wird allerdings erst am Samstag was werden. Bis dahin LG


    Nun hab ich es doch heute noch geschafft mit den Fotos. Beim Fotografieren hab ich festgestellt, dass der Schmutzfilter sehr wackelig ist, k. A. ob das nun problematisch ist. Ich füge sie hier bei. Die Typenbezeichnungen sind dabei und auch ein Video. Ich hoffe das geht so. LG

  • Ich stelle hier nochmal die Fotos ein - die Pumpen - denke ich - an einen Brunnen angeschlossen (Schrebergarten, Grundwasser)

  • Du hast zwar nicht mit der Anzahl der Fotos gespart, aber bei deren Auflösung. Die Fotos sind viel zu klein, um Details erkennen zu können. Wenn ich recht mich erinnere, können hier Fotos bis 2MB/Stück hochgeladen werden.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • jetzt lässt sich einiges erkennen...

    Obwohl die Installation der Pumpen, besonders bei der TOOM Pumpe, diverse Fehler aufweisen, glaube ich nicht, dass die Pumpen ausgefallen bzw. defekt sind. Begründet vor allem darin, dass beide ziemlich gleichzeitig ausgefallen sein sollen.

    Die Fehlerursache wird beim Brunnen zu finden sein. Dieser scheint ein Schlag- oder Spülbrunnen zu sein. Es ist nicht eindeutug erkennbar, ob das Rohr, was aus dem Boden kommt, aus Stahl oder Kunststoff (PE) ist.

    Egal, Du musst jetzt systematisch eine Fehleranalyse durchführen (lassen?):

    Zuerst mindestens eine Pumpe ausbauen und separat an einem Fass (oder der badewanne) testen. Ich gehe davon aus, dass sie problemlos laufen wird.

    danach den Brunnen öffnen und mit einem Lot Tiefe und Grundwasserstand messen.

    Mit den Egebnissen des Pumpentests und den Messwerten des Brunnens erneut hier im Forum melden.

    Neue Pumpen würde ich erst mal nicht kaufen.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hallo,


    das sieht mir nach ein Rammbrunnen aus. Und als Laie könnte ich mir vorstellen, das ihr den mit zu großer Wasserabnahme zu sehr überlastet habt und der Brunnen nun dicht ist.

    Gruß Dirk

    alias VaraEdo


    Wenn das die Lösung ist,

    dann hätte ich gerne mein Problem zurück.

Brunnen selber bauen