Arbeitsrohr ein Muss bei Feinsand?

  • Hallo zusammen,


    habe Projekt Brunnenbohren gestartet mit folgendem Equipment:

    Erdbohrer 145 mm

    Kiespumpe 108 mm

    Brunnenrohr DN115 mit 2 m Filterrohr SW 0,3 mm


    Bei 2,8 m unter GOK erstes Wasser. Bisher nur feiner Sand ohne Kies oder andere Anteile. Habe Brunnenrohr abgelassen und dann mit der Kiespumpe versucht weiterzumachen, aber ziemlich erfolglos.

    Erste Frage war, ob die Kiespumpe (neu von erdbohrer) korrekt arbeitet. Meine aber gelesen zu haben, dass das bei festem Sand eher zu erwarten ist. Wasser im Rohr war ca. 10 cm, aber auch Wasser nachgießen hat nichts weiter gebracht.


    Also Brunnenrohr wieder gezogen und versucht, mit dem Erdbohrer Tiefe zu machen. Das Problem: Ich hole nur nassen Sand hoch, ohne dass ich an Tiefe gewinne. Es sieht so aus, dass Sand ständig nachrutscht, so dass ich das eher Angst habe, ich verursache unten nur einen Hohlraum.


    Meine Überlegung, dass ich ein Arbeitsrohr KG 160 nutzen werde, um das Nachrutschen zu verhindern und mit dem Erdbohrer auf Tiefe komme, bis ich eine Kiesschicht erreiche. Dann weiter mit der Kiespumpe.


    Klingt das plausibel?

    Oder kann das Problem vielleicht auch doch die Kiespumpe bzw. meine Anwendung sein?


    Danke für jede Hilfe.


    Gruß

    Frohmann

  • Klingt das plausibel?

    Nein

    Oder kann das Problem vielleicht auch ... bzw. meine Anwendung sein?

    Ja


    Am Besten mal eine Woche Pause machen und hier im Forum Bohrberichte im Sand mit Kiespumpe lesen.

    Danach wirst Du keine Probleme mehr haben oder zumindest wissen, woran es liegt.


    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


Brunnen selber bauen