Neuer Brunnen fördert nahezu kein Wasser

  • Hallo Leute,

    Ich hatte vor zwei Wochen zwei Hobbybrunnenbohrer auf dem Hof, die kurz zuvor bei einem Kumpel erfolgreich einen Brunnen erstellt haben. Leider hat es bei mir bis jetzt nicht so geklappt.


    Die beiden haben ein Spülbecken austoben und dann mit einer Art Bohrkopf, durch den das Spülwasser geleitet wird gebohrt. Scheint sich also um einen Spülbrunnen zu handeln.

    Sie waren ganz euphorisch, weil sie ab dem 3. Meter wohl Sand hatten. Bei so um die 7 Meter kam dann wohl eine härtere Schicht und danach dann wieder Sand bzw feiner Kies. Sie sind bis auf 12m runter, haben dann, geschätzt, ein 2" Rohr runtergelassen und unten wie sie sagten eine Blase freigespült. Daraufhin haben sie das dn100 Brunnenrohr eingesetzt. Die unteren 2m sind Filterrohr mit 0,5mm Schlitzweite mit Bodenkappe, dann 1m Vollrohr und nochmal 1m Filterrohr, danach nur Vollrohre bis oben.

    Beim spülen haben sie irgendein Tonpulver oder so dazugegeben um das Bohrloch zu stabilisieren. Am Ende haben sie Basaltsplit in den Zwischenraum von Rohr und Bohrwand bis fast nach oben gefüllt.


    Wasser steht etwa bis 4m über dem Ende des Rohres, also 8m unter Oberkante Erdreich. Lasse ich nun meine 3" Tiefbrunnenpumpe mit 2700l pro Stunde und 0,37kw an, fördert diese ca 40 Sekunden und dann ist das Rohr leer. Bis sich das Wasser dann wieder auf 4m einpendelt, vergehen ein paar Stunden.


    Habe den Brunnen jetzt wiederholt leergepumpt, was aber zu keiner Verbesserung geführt hat. Dann hatte ich die Vermutung, dass evtl dieser Zusatz den Brunnen verklebt haben könnte. Habe mir also einen Schraubdeckel mit Innengewinde gekauft, einen Gartenschlauch angeschlossen und bis jetzt gut 6h gespült. Es blubbert Anfangs rund um das Rohr aus dem Bohrloch, später steigt dann etwas Wasser auf. Leider Pumpe ich den Brunnen noch immer sehr schnell leer, hat also scheinbar nichts gebracht.


    Was könnte also das Problem sein? Schlichtweg keine wasserführende Schicht getroffen? Aber würde dann so hoch Wasser stehen oder einfach irgendwo einen Fehler eingebaut? An die Pumpe habe ich einfach ein 1" pe rohr angeschlossen ohne Rückschlagventil oder so.


    Ist meine Idee mit dem spülen überhaupt sinnvoll oder kontraproduktiv? Könnte man ansonsten das Rohr ziehen und in dem bestehenden Loch tiefer bohren?

    Oder lieber irgendwie die Bodenkappe rausschlagen und weiter plunschen oder so?


    Danke euch!


    Gruß Julius

  • Was könnte also das Problem sein?

    Das Hauptproblem besteht darin, dass bei Dir keine Brunnenbohrer, sondern Pfuscher gearbeitet haben, die von Brunnenbau keinerlei Ahnung haben und zufallsbedingt wahrscheinlich ab und zu einen funktionierenden Brunnen erstellen.

    Es ist mir zu müssig, jetzt sämtliche Fehler aufzuzählen, die aus Deinem Bericht erkennbar sind.

    Ich frage nur:

    Wurde Dir die Leistungsfähigkeit des Brunnens nach der Erstellung durch eine längere Pumpdauer demonstriert bzw. nachgewiesen? Das ist das Mindeste, was ein Brunnenbauer macht bzw.machen muss.

    Nach einem Schichtenverzeichnis bzw. Brunnenausbauplan will ich erst gar nicht fragen.

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


  • Nein, es wurde direkt beim ersten Versuch Wasser zu fördern, bemerkt, dass nahezu nichts kommt. Die beiden waren da aber noch guter Hoffnung, dass sich da die kommenden Tage etwas tut.


    Also besteht deiner Meinung nach keinerlei Hoffnung?

  • Ich hoffe, Du hast nichts bezahlen müssen.

    Nein, es wurde direkt beim ersten Versuch Wasser zu fördern, bemerkt, dass nahezu nichts kommt.

    Die "Brunnenbauer" hätten daraus eigentlich die richtigen Schlussfolgerungen ziehen können (müssen).


    Die beiden waren da aber noch guter Hoffnung, dass sich da die kommenden Tage etwas tut.

    Die Hoffnung stirbt zuletzt, aber was soll sich nach Tagen noch nennenswertes tun?

    Also besteht deiner Meinung nach keinerlei Hoffnung?

    Ohne eine Analyse der Bodenproben ist natürlich eine 100%tige Aussage schwierig, aber viel Hoffnung habe ich nicht.

    Mit Bodenproben könnte man natürlich sagen, was falsch gemacht wurde und wie man es besser machen könnte, aber hier vom Schreibtisch aus...

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


  • Ich habe der Güte halber das Material bezahlt, mehr nicht. Trotzdem ja ärgerlich, dass am Ende doch kein Wasser kommt.


    Hatte vor nem knappen Jahr einen pensionierten Brunnenbauer auf den Hof und der ging davon aus, dass bei uns nach spätestens 20m Wasser kommen müsste. Hat wohl schon zwei drei Brunnen im Dorf erstellt gehabt. Insgesamt sind wir hier glaube ich so 15m über Null

  • Du kannst noch folgendes machen, manchmal wiktt es:

    Bau Dir einen schweren propfenartigen Kolben an einem Seil und lass ihn in das Brunnenrohr ab. Durch ständiges impulsartiges Hochziehen und Ablassen enstehen Stosswellen im Rohr und im Untergrund, die eventuelle Verstopfungen freispülen können.

    Danach immer mal wieder pumpen.Dabei die Pumpe soweit drosseln, dass sie durchlaufen kann. Mindestfördermenge dabei berücksichtigen, damit sie nicht heissläuft.

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


  • Z.B. Runder Betonklotz, Spielzeugeimer als Form.

    10 KG Gewicht einer Kartoffelwaage, alte 4" Tiefbrunnenpumpe,

    stabiler Sack mit Kies gefüllt o.ä.

    Da ist technisches Improvisationstalent gefragt.

    Es empfiehlst sich dringend, für das Handling ein Dreibein mit Umlenkrolle zu verwenden.

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


  • Hallo lumpi,

    Ich habe mit Leitungswasser und dem entsprechenden Druck gespült. Meine Idee war jetzt noch mir nen ibc Tank hinzustellen und dann mit der Brunnenpumpe zu spülen. Meinst du das würde was helfen?

  • So ich habe mir heute mal einen 1000L IBC Container geholt und dann mit der Tiefbrunnenpumpe das Brunnenrohr gespült. Nach 500L war dann Schluss, weil die Pumpe in der Mitte ansaugt. Einen großen Effekt hatte der Versuch allerdings nicht.


    Könnte ich nicht das Brunnenrohr herausziehen, die Bodenkappe entfernen, es wieder so weit wie möglich rein stecken und dann plunschen?

  • Wenn Du Dir Hoffnung machen kannst, in grösseren Tiefen auf bessere Bodenschichten zu treffen...

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


  • Naja wir sind ungefähr 15m über Null. 300m weiter fließt ein Bach. Ein örtlicher Brunnenbauer ist von maximal 20m ausgegangen, als er vor Ort war. Zumindest war da wohl bei einigen Nachbarn im Ort ausreichend Wasser. Da bin ich eigentlich guter Dinge, dass ich nicht weit weg bin vom Wasser =D

Brunnen selber bauen