Posts by Pumpenheini

    Wenn Du auch ein Schlosser bist weißt Du ja das man Rohre NICHT stumpf zusammenschweißt, sondern sorgfältig anfast und dann mit einer Wurzel und einer Decklage verschweißt. Gerade in Deinem Fall, wo die Rohre mächtig axiale Krafteinwirkung verdauen müssen ist das enorm wichtig.

    Hallo Zusammen,

    ich hab mich heute mal dran gemacht meinen 13 Regner Strang zu untersuchen und ich habe mal die 4 ersten Regner mit Blindkappe verschlossen....

    1. der beregnungsbauer damals hat die Verbindung zum Regnergehäuse nicht mit Teflon abgedichtet...aber ich habe nachgeschaut....die Verbindung ist dicht!!!

    In der nähe des Regneranschlusses steht meistens "Use no Pipedope". Also nicht eindichten.

    2. nachdem ich nun das erste Gehäuse freigelegt habe udn oben den Regner abgeschraubt habe sah ich kein Wasser in der Leitung stehen.....das gleiche bei Regner zwei und drei......kein Wasserstand!!!

    Ich vestehe das so, das die 4 Regner in einem Strang verbaut sind. Wenn dem so ist hat der tiefste verbaute Regner Wasser, die höheren laufen ab.

    2. das Innenteil das ich herausgenommen habe mit Feder ist rötlich...also Rost.

    Ist egal solange die Eisenschicht nicht so dick wird das sie den Regner am einfahren hindert.

    3. Also liegts doch nicht an den Gehäusen sondern doch an der Menge der Regner die an der Leitung hängen.

    Ich werde nicht drum rumkommen doch noch eine neu Leitung zu legen mit einem weiteren Magnetventil!!

    Was sagt Ihr?

    Genau. Für Regner von Rainbird, Toeo oder Hunter gibt es Düsentabellen die u. a. den Wasserverbrauch pro Regner ermitteln. Einfach jeden Regner addieren und nachsehen ob das gebrauchte Wasser ohne nennenswerten Druckverlust durch Deine 25er Leitung passt.

    Das Problem ist doch das die Pumpe NACHDEM sie Wasser angesaugt hat dieses Wasser nach einiger Zeit wieder verliert (wenn ich alles richtig verstanden habe). Und das geht nur wenn unterhalb des Rückschlagventils Luft eintreten kann.

    Mein Aufbau wäre: MS Pe Verschraubung 1“AG X 32mm- Pe Rohr- RV (nicht die Dinger mit Plastikteller sondern mit Edelstahlteller)- MS Pe Verschraubung 1“ IG X 32 mm. Lass den Filter erst einmal drin. Säubere den O- Ring und den Dichtungssitz penibel mit Küchenpapier und Schraube das Ding sorgfältig zusammen.

    Wenn der Filter undicht wäre käme beim abschalten der Pumpe Wasser raus, der Abschaltdruck liegt dann nämlich bis zum RV an.

    Die Pumpe ist eine JP 5 oder 6. Die saugen sehr gut an. Die PE Verbinder sind schweißmuffen und auch dicht. Schwachstelle ist m. M. der Spiralschlauch mit Schlauchschellen und Teflon, das Baumarktrückschlagventil und der Kugelhahn in der Saugleitung, der hat da nichts verloren, auch wenn der gelbe Griff auf eine Gaszulassung hindeutet. Überdruck ist etwas anderes als Unterdruck. Und dichte alles mit Hanf und Kitt ein.

    Das mit dem Rohr habe ich auch schon versucht, der Deckel ist fest.

    Kann es sein das der Deckel auch mit dem Steigrohr verschraubt ist? Das muss ja auch irgendwo festgemacht sein, oder?

    Natürlich ist das Steigrohr/ die Saugleitung mit dem Deckel verschraubt, das ist ja der Sinn der Sache und macht das Ganze so schwer.

    Ich kenne keinen Deckel in dieser Bauart der verschraubt werden kann. Es gibt sie aber mit O- Ring an der Seite. Wenn das Saugrohr aus Metall ist UND ein O- Ring verbaut ist UND sich der Rand über Jahre mit feinem Schlamm zugesetzt hat ist er mit Sicherheit Bombenfest. Aber was zusammengesetzt worden ist kann auch wieder getrennt werden, zur Not mit der Säge.

    Wenn du Pech hast ist es eingeklebt, ist selten, kommt aber vor. Dann musst du halt das Brunnenrohr unterhalb abschneiden. Wenn du wissen willst was Sache ist bleibt dir nichts anderes übrig.

    Der graue Deckel ist meistens nur eingelegt und kann vorsichtig rausgehebelt werden. Dann ziehst du den Deckel mitsamt Saugleitung raus. Dann hängst du eine provisorische Saugleitung rein, misst den Ruhewasserspiegel, schaltest die Pumpe ein und misst den abgesenkten Wasserspiegel. Im Idealfall geht der Brunnen irgendwann in Beharrung, d. h. der Wasserspiegel bleibt konstant. Nach diesem Wert bemisst du die neue Saugleitung und alles ist gut.

    Wewnn Du mit Arbeitsrohr bohren willst, ist das absolut i.O. Wenn Du ohne Arbeitsrohr die Filterrohre versenken willst, geht das nicht.

    Gruss

    kg49

    Warum sollte das nicht gehen?

    Wir bohren hier seit fast 30 Jahren in überwiegend Grob- und Mittelsandigen Böden mit DN 125 und 0,5 mm Schlitzen ohne Arbeitsrohr. Dabei beträgt die durchschnittliche Absenkung bei 5 m/3 Entnahme 0,50 m bei kaum meßbarem Sandgehalt.

    Kann auch sein das ein Stein im Rohr liegt der nicht in deinen Plunscher passt. Durch den Unterdruck hebst du den Stein an und der Sand strömt vorbei. Meine Erfahrung zeigt das sich der Stein durchaus 50 cm im Rohr befinden kann. Leihe dir von deinem Nachbarn mal seinen Steinfänger und hol das Ding raus.

Brunnen selber bauen