Posts by Marwien87

    Guten Morgen,


    Habe gestern den Druck Membran Kessel neu eingestellt. Alles funktioniert wieder einwandfrei, denke der hohe Druck hat das Wasser zurück gedrückt.


    Vielen Dank für die schnelle Hilfe

    :thumbup:

    Die Pumpe schafft 4Bar, habe den druckschalter so eingestellt das er kurz vor erreichen abstellt. Also das funktioniert eigentlich wunderbar. Das mit dem Durchfluss Schalter ist auch eine Option.

    Hallo,


    Erstmal danke für die schnelle Reaktion.


    Pumpentyp muss ich aus der Anleitung suchen. Pumpe sitzt 25m tief danach kommt direkt das Rückschlag Ventil. Oberirdisch kommt der Druckschalter, eingestellt ist dieser auf 4Bar Abschaltdruck ( Max der Pumpe) und 3Bar Einschaltdruck. Membrankessel ist 20L und ist mit 3,8Bar gefüllt.


    Pumpe lief bis vor einer Woche normal, das bedeutet sie schaltet sich bei 3Bar ein und Druck stieg stabil bis auf 4Bar an.


    Jetzt ist es so wenn der Druck auf 3Bar abfällt , schaltet die Pumpe sich ein und sofort nach einschalten der Pumpe fällt er auf nahezu 0Bar und baut sich normal wieder auf.


    Die exakten Bezeichnungen müsste ich heute Aben raus suchen.


    LG

    Martin

    Hallo Zusammen,



    Ich habe seit kurzem ein Problem mit meiner Tiefbrunnenpumpe. Wenn die Pumpe sich bei Abfallen des Drucks einschaltet (3Bar) fällt der Druck bis auf 1Bar ab. Ich tippe persönlich auf das Rückschlag Ventil, was aber komisch ist ist das der Druck bei Stillstand stabil auf 4Bar bleibt.

    Hat jemand ein Ähnliches Problem schoneinmal gehabt und kann Tips geben bevor ich die Pumpe aus dem Rohr ziehe?



    Dankeschön im Voraus

Brunnen selber bauen