Posts by Bird68

    Hallo


    Bin derzeit im Urlaub. Die Pumpe hat mich geschafft 😊

    Ich hatte kurz vor der Abreise ein Hauswasserwerk mit Druckluftbehälter angeschlossen. Keine Probleme, Säule wurde gehalten, ohne dass die Pumpe immer wieder anspringt.

    Muss mir nach dem Urlaub mal meine Pumpe ansehen. Ich vermute, dass hier irgendwas undicht ist und dadurch auch das Rückschlagventil entlastet ist; wodurch dann das Ansaugen von Luft zu erklären wäre. Ich finde am Gehäuse keine feuchte Stelle, so dass es wirklich nur eine winzige Undichtigkeit sein könnte - wenn das die Ursache wäre

    Erstmal erholen und dann geht es frisch ans Werk

    Bis hierhin vielen Sank für die Tipps

    Viele Grüße

    Bird68

    ok. Danke für den hinweis. Habe ich gemacht. Die Luftblase sehe ich wieder zunehmen aus Richtung Pumpe. Kein Loch oder eine Delle min schaum. Rückschlagventil raus - war sauber. Allerdings finde ich merkwürdig, dass zwischen Rückschlagventil und Pumpe kein Wasser mehr ist. Müsste nicht Wasser in der Pumpe befinden - ohne luf


    VG


    Bird68

    Danke. Der Nachbar betreibt seinen Brunnen sogar ohne Fussventil, allerdingsmit einem Hauswasserwerk (also mit Druckbehälter)


    Tja. Also mal andere Dichtung versuchen


    Beim Rückflussventil ist eine Gummidichtung verbaut, kein Plastikteller


    VG


    Bird68

    Ja. Mit den Fotos hatte ich auch festgestellt.


    Habe nun den Filter abgebaut. Neu angesaugt und laufen lassen. Kaum schaltet das HWW ab, sehe ich wie sich am Übergang zum Schlauchnippel eine Luftblasebildet und in Richtung Brunnen vergrößert

    Der Rand vom Schlauch am Nippel ist mit Silikon umschlossen.


    Beim Umbau habe ich aber festgestellt, dass beim hereindrücken des Ventils am Rückschlagventil kein Wasser kommt.

    An der Pumpe außen ist natürlich nichts nass oder tropft. Frage: wenn die Pumpe irgendwo Luft zieht, kann es sein, dass trotz Rückschlagventil Luft in den Saugschlauch gerät? Das Ventil ist eigentlich schon gut und die Feder nicht schwach.


    Ansonsten fällt noch auf, dass immer beim Ansaugen aus dem Brunnen anfangs einige Lufteinschlüsse mit hoch gebracht werden. Dauert so fünf Minuten, bis der Schaluch nur noch kleinste Bläschen mitbringt ( die vermutlich am Rand im Schaluch sitzen)


    Viele Grüße


    Bird68

    Herrje, der Brunnen macht mich in diesem Jahr fertig. Habe nun alles berücksichtigt- fast alles. Klemmschalen habe ich noch nicht bekommen. Im Baumarkt waren die falsch gekennzeichnet- zu klein 😡

    Wasser wird angesaugt und gefördert. Irgendwo kommt noch Luft her. Schalte ich ab, fällt das Wasser im Schlauch langsam zurück.

    Gibt es einen Schlauch, der geeigneter ist? Oder vielleicht doch einen kleineren Saugschlauch nehmen? Jetzt ist ein 32mm....

    Der Filtertopf erinnert eher an einen Luftsprudler.

    Hm. Ich hatte das Rückschlagventil vor denn einbau gereinigt und gefettet. Es klemmte in der Tat beim testen ab und an und hat nicht korrekt geschlossen.

    Ich ersetze das mal. Ist der Einbauort vor der Pumpe und nach dem Filter korrekt oder sollte devot den Filter? Dachte mir hinter dem Filter kommt nicht so schnell Dreck rein und verhindert das korrekte schliessen

    Da bin ich wieder. Nun habe ich das Fussventil abgedichtet. Mit Klemmschale passt es nicht in das Bohrloch 🙄

    Also wasserfeste Dichtmasse drum und aushärten lassen. Schien dicht, aber es steht ja auch komplett im Wasser


    Oben an der Pumpe alles auseinander und mit Hanf wieder verschraubt. Einen Filter habe ich auch dazwischen gesetzt. Hinter dem Filter ist das 2. Ventil.

    Was soll ich sagen; Wassersäule bleibt länger stehen, aber nach drei Stunden ist die auch wieder weg. Doch der Schlauch? Was für einen soll ich denn nutzen ? Aber derzeit 32 mm dran und ja, die Quali ist wohl eher nicht so gut. Die Spirale im Schlauch ist aus Kunststoff

    Ok. Danke erstmal


    Das mit dem Schlauch habe ich im Forum schon gelesen. Wenn ich im Bohrloch das Fussventil abdichten muss, dann muss ein kleinerer Schlauch drauf, passt mit Klemmschale sonst nicht.

    Dann werde ich mal oben an der Pumpe eine Klemmschale probieren und alle Verschraubungen mit Hanf machen.

    Dauert etwas, weil ich auf einen Lehrgang muss Melde mich dann danach


    Mit der Verbindung an der Druckseite war der Vollständigkeit halber - ganz sicher, dass dies nichts ausmacht war ich mir nicht


    VG

    Bird68

    So, hier habe ich die Fotos. Aufgefallen ist dabei, dass das Fussventil, welches im Brunnen hängt, mit Kunststoff innen aufgebaut ist. Eine Schraubklemme habe ich nicht dran, weil dafür das Bohrloch zu klein ist.

    Die stellen an der Pumpe deuten auf Undichtigkeit hin, ist aber längst neu verschraubt.

    Hallo


    bin eigentlich neu hier. War vor einigen Jahren schon mal aktiv. Damals habe ich mir auf Rat hier einenBrunnen bohren lassen. Tiefe etwa 16 Meter, Durchmesser so 10cm. Jedes Jahr habe ich gut Wasser. Nach etwa vier Meter fängt die Wassersäule an.

    Ich habe nun einen neuen PVC Schlauch verschraubt. Unten Fussventil, 11/4 Zoll Saugschlauch, verjüngt sich vor derPumpe auf 1 Zoll. Vor der Pumpe noch 2. Fussventil.

    Alle Eingangs- und Abgangsverschraubung neu gemacht Pumpe Ohne Mebrane, nur mit Einschaltautomatik beim Zaofen, Metabo 1300 Watt.

    Wenn Wasser einmal da ist, kann ich ewig laufen lassen. Stelle ich ab, fällt die Wassersäule ab - kann man schon zugucken.

    Ich bin ratlos und vermute schon ein minimalen Riss in der Pumpe. Es tritt aber unter Druck nichts aus. Hat hier jemand einen guten Tipp?

    Danke vorab. Und die SuFu hilft bei dem Problem nicht wirklich, auch wenn es viele ähnliche Fölle zu lesen gibt

Brunnen selber bauen