Posts by Toenne

    Die Leistungsaufnahme der Pumpe habe ich auch mal gemessen, liegt bei +/- 800 W und nicht wie bei Amazon angegeben 370 Watt.

    War zu erwarten. Denn die angegebene Förderleistung und -höhe mit nur 0.37kW? Never ever.

    Aber was anderes: Im alten Thread schriebst du "Zur Zeit habe ich knapp 1,2 m Wasser über der letzten Schlitzung stehen." Würde ja bei der Pumpe genügen. Hier schreibt du nun aber von 60cm? Ist der Brunnen bereits versandet? Da wäre eine noch stärkere Entnahme sehr kontraproduktiv, gerade bei 1mm Schlitzung. Das klingt irgendwie alles wie ein selbstgeschlitztes KG-Rohr? Die Tiefe des Brunnens mal ausgelotet?

    Und hast du denn mal ermittelt wieviel Wasser du entnehmen kannst bis der Pegel zu stark sinkt? Die Frage geht in die gleiche Richtung wie der Vorschlag von kg49, also den Ablauf mit einem Kugelhahn so lange zu drosseln bis stets genug Wasser über der Pumpe steht.

    Und ein Sumpfrohr hast du nicht in das du die Pumpe mit einem Umlenkmantel hängen könntest?

    Was könnte denn überhaupt einen Defekt erleiden?

    Die Innereien (Flügelräder) nicht. Sie schliessen ja nicht 100% dicht zu den Gehäusewänden ab. Ergo kann sich das Wasser um sie herum ausbreiten so dass auch um sie herum der gleiche Druck auf sie herrscht. Es treten also keine Biegemomente o.ä. auf.

    Blieben nur noch die Gehäuse und die Anschlußstutzen.

    Wenn beide Pumpen ähnliche statische Drücke liefern können dann sollte auch das kein Problem sein. Wenn natürlich die TBP ein richtiger Brummer ist und die Saugpumpe im Vergleich dazu eher eine bessere Aquarienpumpe dann könnte sie tatsächlich durch den Druck der TBP platzen. Und umgekehrt. Halte ich aber für sehr unwahrscheinlich.

    Um welche Pumpen gehts denn, vielleicht kann man aus den technischen Daten mehr abschätzen?

    Den Pumpen würde das wohl eher nix ausmachen, aber Rückschlagventile brauchst du doch ohnehin? Einmal damit die Pumpen nicht jedesmal aufs neue komplett neu ansaugen müssen, vor allem aber damit du nicht einfach nur Wasser von einer Brunnenbohrung in die andere pumpst. Denn das Wasser nimmt den Weg des geringsten Widerstands, bei deinem Verbraucher wird da nicht allzu viel ankommen...

    Ich würde auch behaupten das man die Anzeige kalibrieren kann, was natürlich niergendwo beschrieben ist.

    Das 20mA Signal ist in der Meßtechnik eigentlich genormt: 100% Sensorausschlag = 20mA. Das Teil ist wohl nix anderes als ein Strommesser mit Bargraph-Anzeige.

    Ist der Maximalwert des Sensors also 10m dann sind 100% Anzeige auch 10m, bei 6m Maximalwert entsprechen 100% dann halt 6m. Es sei denn die Chinesen legen das mal wieder ein wenig anders aus...

    Die Skala kannst du dann mit Klebeband und Edding anpassen :).

    Der Sensor wird doch auf den Grund abgelassen

    Muss nicht. Er misst halt den druck der über ihm stehenden Wassersäule so wie ich das sehe.

    Nehmen wir z.B. an dein normaler Wasserpegel liegt bei 5m unter GOK. Dann kannst du einen 6m-Sensor auf 11m unter GOK hängen um eine Pegelschwankung von 6m zu erfassen. Sollte der Brunnen noch weitere X Meter tiefer sein dann muss du diese Tiefe gedanklich nur aufaddieren um die gesamte Wassersäule zu erhalten. Macht Sinn wenn sicher ist dass der Brunnen nie komplett trocken fällt sondern immer mindestens x Meter Säule vorhanden sind. Denn ein 6m Sensor löst natürlich feiner auf als ein 10m Sensor, du kannst dann also die Schwankungen noch genauer erfassen.

    Eigentlich findest du sämtliche Antworten bereits hier im Forum.

    Auch wenn es mühsam erscheint sich erstmal einzulesen, man kann nicht genug Infos saugen. Ein Brunnen - speziell einer mit TBP - ist halt mehr als nur ein Loch im Boden, und deswegen sind deine Fragen auch nicht mit zwei Sätzen zu beantworten.

    Wie gesagt, du förderst Plunschgut und das rutscht dann von der Seite gleich wieder nach.

    Gross muss der Hinkelstein übrigens gar nicht sein. Da reicht eine blöde längliche Form und eine horizontale Lage im umgebenden Erdreich damit eine Ecke dieses Kiesels dein komplettes Rohr blockiert. Gleichzeitig wird ja auch der Stein vom Rohr festgekeilt so dass er nicht wegrutschen kann.

    Daher würde ich definitiv das Rohr ein Stück ziehen. Dadurch wird der Stein evtl. frei und kann in den mittlerweile geschaffenen Hohlraum rutschen. Mit dem Bohrgestänge mal unten rundum am Rohrrand rumstochern (noch während das Rohr ein Stück gelupft ist) kann dann schon reichen ihn zu lockern und in die Bohrunglochmitte zu befördern.

    Aus China bereits für um die 40€. Die können offensichtlich maximal 6m Wasserstand melden. Sind zwei Adern und ein Schlauch in der Leitung integriert.

    Hast du mal einen Link? Ich nehme an dass sind Drucksensoren die den Luftdruck in einem unten offenen Schlauch messen in den von unten das Wasser reindrückt. Als Ergebnis bekommt man dann entweder einen digitalen Wert (Auswertung über µC) oder eine analoge Spannung.

    Hatte ich auch auf dem Radar, habe aber keinen vernünftigen und preislich interessanten Drucksensor gefunden. Und ob das auf Dauer hinreichend dicht ist und somit auch zuverlässig erschien mir auch fraglich.

    1. Wie Tief kann ich das Fußventil hängen

    Völlig wurscht solange es nicht in der Filterstrecke hängt und zuverlässig immer mit Wasser überdeckt ist.

    Die Ansaughöhe richtet sich nach dem Pegelstand unter GOK, nicht der Position des Ventils.

    2. Habe leider die 3 Meter Filterstrecke feinen Sand und keine Kiesel wo bestimmt die 0.3mm Filterrohre angebrachter gewesen wären.

    Bei feinem Sand mit Körnung <0.3mm hilft dir das auch nix. Deine Fotos sagen dazu leider nichts aus, dazu bräuchte es hochauflösende Fotos von auf Millimeterpapier gestreuten Proben.

    Wenn im Bereich deiner Filterstrecke Feinsand ist dann bleibt wohl nur noch der Griff zu Feinsandfiltern die du in deinem Brunnenrohr versenkst, selbiges ist dann halt de facto ein Arbeitsrohr welches du entweder einfach im Boden lässt oder halt nach Einbringen der Feinsandfilter wieder ziehst und verkaufst.

    Dazu findest du hier im Forum aber einigen Lesestoff, einfach mal ein bisschen suchen und lesen.

    Wie sich allerdings solche Filter auf Dauer mit Kohle vertragen kann ich nicht sagen. Da evtl. mal mit den Spezialisten z.B. von Lotze Kontakt aufnehmen und denen den Fall schildern.

    Im Frühjahr gedenke ich mir exakt sowas zu bauen. Basis wird eine zweistufige Transistorschaltung die bei 'Kurzschluss' zweier Elektroden durchs Wasser durchschalten. Vom Prinzip wie diese Schaltung: https://www.gym-st-wolfhelm.de…Wallrafen/Schaltplan.html

    Nur wird ausgangsseitig kein Relais bedient sondern ein Spannungsteiler.

    Von diesen Schaltungen gedenke ich (voraussichtlich) 10 Stück wie an einer Perlenkette parallel zu verbinden, allerdings jeweils mit anderen Spannungsteilerwerten. Verbunden werden sie über ein 3-adriges Kabel (Vcc, GND, Vout). Je nachdem wieviele Sensoren Wasserkontakt haben wird sich bei Vout jeweils eine andere Ausgangsspannung einstellen, und die werte ich dann mit den ADC eines µC aus. Klingt umständlich, hat aber so den Vorteil dass ich nur 3 Drähte brauche, gegenüber vielen anderen Lösungen bei denen jeder Sensor eine eigene Schaltleitung bedient. Und ich kann nahezu beliebig viele Sensoren aneinanderreihen, ich brauche halt nur für jede Stufe einen anderen Spannungsteilerwert um eine ausreichend grosse Stufung der Meßwerte zu erhalten. Da muss ich noch ein bisschen in Excel basteln ;).

    Die 'Perlenkette' soll dann in ein entsprechend langes, unten und oben offenes Elektro-Isorohr eingebaut werden welches dann mit etwas Ballast am Ende ins Bohrloch gehängt wird.

    Das Rohr deswegen weil ich so einen definierten Abstand der Sensoren zur Isorohr-Innenwand realisieren kann. Damit verhindere ich dass z.B. ein Sensor an der feuchten Rohrwand 'klebt' und fälschlicherweise einen Pegelstand liefert. Und obendrauf bietet es einen mechanischen Schutz.

    In der LTSpice-Simulation funktioniert es wie gewünscht, hatte aber bislang noch keinen Kopf einen Testaufbau zur Verifizierung zu machen.

    Wenn das Ganze mal spruchreich und funktionsfähig ist berichte ich. Dauert aber noch.

    Ich denke es war ein größer Stein von seitlich unter dem Sumpfrohr.

    Wird bei ihm angesichts des Aushubs wohl auch so sein.



    Dachte schon ich produziere da einen Hohlraum.

    Auch das wird er wohl gerade machen, irgendwo muss der Aushub ja herkommen. Rutscht halt immer wieder nach. Und der Stein möglicherweise auch immer wieder ein Stückchen so dass es halt doch noch langsam weiter tiefer geht. Aber irgendwann verkeilt er ich richtig oder beschädigt sogar die Rohrkante, bei 300kg Auflast kann das schon passieren.


    Ergo: Das Rohr tatsächlich mal ei kurzes Stück lupfen und schauen ob es danach wieder auf genau die gleiche Tiefe sackt. Da ist dann erneutes Lupfen, fixieren und stochern mit einem Steinfänger angesagt.

    Ihr nutzt die Pumpe also zur Trink- und Brauchwasserversorgung? Habt ihr auch einen ausreichend grossen Druckbehälter als Puffer um ein ständiges Takten der Pumpe zu verhindern? Und wird auch immer genug Wasser gezapft oder eher jeweils nur wenig?

    Die Pumpe ist laut deinem Datenblatt mit max. 20 Einschaltvorgängen pro Stunde angegeben. Hintergrund dieses Werts ist dass der Anlaufstrom erheblich höher ist als der Betriebsstrom. Wird die Pumpe also zu häufig eingeschaltet dann überhitzt sie. Und das wird noch schlimmer wenn nur wenig Wasser gezapft wird da diese Pumpen durch das Wasser gekühlt werden das an ihnen vorbeiströmt -> wenig Wasserentnahme = schlechte Kühlung der Pumpe. Der sehr grosser Brunnendurchmesser tut da noch sein übriges da es da natürlich zu einer geringeren Strömung kommt als bei einem engeren Rohr (da wäre evtl. eine Zisternenpumpe die bessere Wahl).

    Ist jetzt natürlich nur eine Mutmaßung.

    Die Pumpe hing vorher doch gar nicht in der Filterstrecke sondern in einem 2m langem Vollrohr welches in der Mitte der Filterstrecke sitzt? Zumindest lese ich die Zeichnung so.

    Und das wäre doch mal gar nicht so furchtbar schlecht da sich der Pumpensog dann auf die darüber und darunterliegende Filterschicht aufteilt.

    Eine Definition von 'Fels verwittert' wäre tatsächlich nicht schlecht, denn der Brunnenbauer spricht andereseits von schluffigem Boden als Ursache?

    Was die Filtergaze angeht entsprechen die 30m der dreifachen Länge der Filterstrecke, vielleicht hat er die in seiner Verzweiflung 3-lagig aufgebracht? Und beim Einbringen des Filterkieses gleich wieder zerstört?

    Ich würde aber tatsächlich auch erst einmal die Brunnentiefe ausloten. Stimmt die nicht dann gibts 2 Möglichkeiten:

    - Der Brunnen ist versandet (genaugenommen 'verschlufft'...falls es diesen Ausdruck überhaupt gibt;) )

    - Er hat dich bei der Bohrtiefe beschissen ^^

Brunnen selber bauen