Posts by marpx

    Ich muss leider mit den Gegebenheiten klarkommen, so wie sie aktuell vorhanden sind. Auch wenn es wahrscheinlich nicht komplett richtig und nach Vorlage gemacht wurde. Deine Punkte kann ich aber komplett nachvollziehen. Danke für das Feedback.


    Vorhin habe ich gesehen, dass der Filtereinsatz des Vorfilters ein Loch von ca. 5cm Länge im Gewebe hatte. Ich schätze, dass ist der Hauptgrund für den Sand oben am Wasserhahn. Dadurch wurden die Gartenregner verstopft. Morgen baue ich einen neuen Filtereinsatze ein. Dann teste ich das ganze nochmal.


    Gruß,
    Markus

    Der Text ist sehr anschaulich und verständlich. Danke dir.


    Wir haben mit einem 150er KG-Arbeitsrohr von 5m Länge gearbeitet, dann wurde der Brunnen freigespült. Innerhalb des 150er Rohres wurde dann das 100er KG-Rohr eingebracht. Die Kiesschüttung ist über die Länge der kleinen Schlitze am KG-Rohr. Im obigen Artikel steht folgendes:

    Beim Klarpumpen eines Brunnens wird im Idealfall das Unterkorn durch die Schlitze abgepumpt, im Laufe der Zeit immer weniger und der Brunnen wird sandfrei.

    1. Kann es sein, dass ich nur noch länger Klarpumpen muss, um das Unterkorn zu entfernen und dass sich über die Zeit das Problem erledigt? Wie lange kann so ein Klarpumpen dauern?


    2. Gibt es keine zusätzliche Filtermöglichkeit, die man extern anbringt?


    Gruß,
    Markus

    Sicher. Man hätte bei den geschilderten Bodenverhältnissen einen Feinsandfilter setzen müssen.

    Gruss

    kg49

    An der Pumpe ist ein 1 Zoll PE-Rohr angeschlossen, dass nach oben zum Brunnenkopf führt. Die ganze Apparatur mit Vorfilter, Schaltautomat und Absperrhahn ist an der Oberfläche in eine Betonring untergebracht.


    Kann ich jetzt hinterher noch einen Feinsandfilter setzen, oder anderweitig Abhilfe schaffen? Wie würdest du vorgehen? Ich hoffe man kann da noch was machen.


    Gruß,

    Markus

    Hallo zusammen,


    ich habe heute meinen Tiefbrunnen in Betrieb genommen. Ich habe das Problem, dass das Wasser meines Tiefbrunnens recht sandig ist. Das reicht aus, damit sich der Gardena Viereckregner nicht mehr bewegt (Sand im Getriebe schätze ich mal), oder Spritzdüsen (zum Sträucher gießen) verstopfen. Im Filter vom Gardena ist aber nichts zu sehen. Ich schätze der Sand ist so fein, dass der einfach durch den Filter geht. Vor einigen Tagen hatte ich das Wasser mal 1h laufen lassen, damit es klar wird. Es wirkt äußerlich erstmal klar. Wenn man genau hinschaut, dann sieht man aber mit bloßem Augen, dass sich feine Sandkörner im Wasser befinden.


    Hier mal paar Fakten:

    Die wasserführende Schicht kam beim Bohren nach 21m. Das Wasser wird bis auf 11m hochgedrückt. Die KG-Rohre (100mm Durchmesser) konnten bis auf 15m in die Bohrung gedrückt werden (somit habe ich jetzt 4m Wassersäule). Die unteren 3m der KG-Rohre sind geschlitzt zum Ansaugen des Wassers und der Boden des untersten KG-Rohres wurde verschlossen. Meine 4 Zoll Orlando-Tiefbrunnenpumpe (gekauft bei Erdbohrer.de) hat 96mm Durchmesser. In den unteren 3m der KG-Rohre wurde außenrum eine feine Filterschicht mit einem dafür geeigneten Kies bzw. Riesel um die Rohre befüllt. Die Tiefbrunnenpumpe hängt auf 14m (= 1m vom Brunnenboden entfernt). Außerhalb des Brunnenkopfes habe ich noch einen Vorfilter für Hauswasserwerke installiert, danach kommt der Schaltautomat (mit Rückschlagventil --> deshalb der Vorfilter) und dann kommt noch ein Absperrhahn, bevor es zum Auslass am Wasserhahn geht. Im Vorfilter sieht man auch nach kurzer Zeit einiges an Sand.


    Muss ich das Wasser evtl. doch noch länger laufen lassen, in der Hoffnung, dass der Sand weniger wird.


    Könnt ihr mir vielleicht per Ferndiagnose Tipps geben an was es liegen könnte?


    Gruß,

    Markus

    Dann ist diese Thema schon mal vom Tisch. Danke PeterB für die schnelle Rückmeldung.


    Ich hätte noch eine weitere Frage:


    Auf verschiedenen Seiten im Internet und auch in der Bedienungsanleitung des Brio 2000-M steht, dass der Brio 2000-M ein integriertes Rückschlagventil besitzt. Man soll deshalb zwischen dem Schaltautomat und der Pumpe kein weiteres Rückschlagventil integrieren. Es kann sonst zu Störungen während es normalen Betriebs kommen.


    Meine gekaufte Pumpe hat aber werkseitig bereits ein integriertes Rückschlagventil verbaut.


    Muss ich mir jetzt nochmal Gedanken machen über die Wahl des Schaltautomaten, oder kann der Verbau zweier Rückschlagventile trotzdem vernachlässigt werden?


    Gruß,
    Markus

    Hallo zusammen,


    zum Thema "Auswahl des passenden Druckschalters" habe ich nun schon einige Berichte hier im Forum gelesen. Leider ist aber jedes Verschlauchungssystem im heimischen Garten doch irgendwie individuell. Ich erkläre mal kurz meine geplanten Aufbau:


    -Ich habe mir einen Brunnen bohren lassen, der aber noch nicht in Betrieb ist.

    -Wassersäule beginnt bei 11m und endet bei 15m. Die 11m bis zur Oberfläche werden mit einem 1 Zoll Schlauch überbrückt.

    -Ab der Oberfläche möchte ich einen Vorfilter und einen elektronischen Druckschalter einbauen. Ein Ausgleichsbehälter (MAG) ist bisher nicht geplant. Brunnenauslass, Vorfilter und Druckschalter sollen in Schachtringen (recht bodennah) versteckt werden.

    - Nach den Schachtringen geht es nochmal eine 3m hohe Böschung nach oben zur Wasserentnahmestelle (ebenfalls mit einem 1 Zoll Schlauch. Die 1 Zoll Schläuche sind eingegraben im Boden über eine Böschungslänge von ca. 6m)

    -An der Wasserentnahmestelle hängen maximal 2 Schläuche (beide 3/4 Zoll) mit jeweils 25m Länge --> somit insgesamt 50m

    -Als Pumpe habe ich von erdbohrer.de die folgende gekauft:

    Tiefbrunnenpumpe 4 Zoll Orlando ST1311 7,2 bar 4200l (erdbohrer.de)

    -Druckverlust (Höhendifferenz + Leitungswiderstand + Verluste aufgrund Hähne, Anschlussstellen etc.) habe ich mit Hilfe des Onlinerechners mit ca. 3 - 3,5 bar errechnet.


    -Druckschalter habe mir folgenden zugelegt:

    Brio 2000 M Elektronische Pumpensteuerung neu (erdbohrer.de)


    Jetzt zu meiner Frage:


    Beim Brio 2000 M kann man nur den Einschaltdruck zwischen 1,5 bar und 3,5 bar verstellen. Vom Ausschaltdruck kann ich auch in der Bedienungsanleitung nichts nachlesen.

    Exakta_Bedienungsanleitung.cdr - Exakta_Bedienungsanleitung25.02.2016074636.pdf (autorain.de)


    Ich habe Bedenken, dass die Anlage z.B. bei einem Druck von 3 bar oder 3,5bar abschaltet. Es hängen ja nachgeschaltet, also nach dem Druckschalter, noch der 6m 1 Zoll Schlauch und die 50m 3/4 Zoll Schlauch dran. Das ergibt einen Druckverlust aufgrund des Leitungswiderstandes von ca. 1,5 bar. Dann würden am Schlauchauslass ja nur noch ca. 2 bar ankommen.


    Wie seht ihr die Thematik? Sind meine Bedenken unbegründet, oder sollte ich mir einen Druckschalter zulegen, bei dem ich auch den Ausschaltdruck einstellen kann (denn würde ich dann gg. etwas erhöhen)?


    Gruß,
    Markus

Brunnen selber bauen