Posts by EhNieDa

    Hallo joha,


    mit Feinsand habe ich auch zu kämpfen und hatte es ähnlich vor gehabt wie du es gemacht hast. Ich hatte aber 4 1/2 Zoll.

    Beim Ziehen des "alten" Brunnens ist mir das Brunnenrohr aber in 4m abgerissen und Jetzt habe ich hier seit einigen Jahren 3m Lotze Feinsandfilter und 10m Brunnenrohr in 3 Zoll rumliegen. Jedes Jahr versenke ich ca. 100m² Stadtwasser im Garten was man bekanntlich nicht umsonst bekommt.


    Irgendwie juckt es mir in den Fingern wiederholt einen Brunnen zu bohren auch wenn ich weiß das es eine Mörder Arbeit wird. Ich muss durch 2 Meter Lehm/Ton.


    Meine Frage deshalb. Wieviel Filterstrecke hast du und wie viel Wasser wird gefördert?


    Viele Grüße

    EhNieDa

    Wenn jeweils die Rohre auf den Zentimeter gleich lang dürfte das doch gleich sein.


    Das ganze Geld was ich eh schon alles ausgegeben habe amortisiert sich ohnehin nicht mehr aber man muss es auch nicht übertreiben. Wie ich oben schon geschrieben habe liegen bei mir ein vollständiger DN80 Brunnen mit 9m Vollrohr und 3m Sandfilter rum. Der hat schon 360 Euro gekostet und der bestehende DN115 ist bei 4m gerissen. D.h. als Mantelrohr müsste ich "nur" noch 3m kaufen.

    Ich habe leider nichts passenden gefunden und deshalb hier ein neues Thema.


    Vielleicht ist meine Idee auch völlig daneben aber ich überlege gleich 2 Brunnen zu bohren aber nur bis zur ersten Lehmschicht. Ich kenne die Bodenbeschaffenheit ganz gut weil ich hier schon mal ein 13m Brunnen gebohrt habe der aber aufgrund des Feinsandes nicht mehr funktioniert. Als ich dann meinen ersten Brunnen DN115 mit einem Sandfilter DN80 retten wollte ist das Brunnenrohr DN115 beim ziehen in 4m gerissen. Jetzt habe ich hier 4m Brunnenrohr DN115, 9m DN80 Brunnerohr und 3m Feinsandfilter (0,08mm) DN80 liegen. Ein paar Sachen müsste ich noch kaufen aber das meiste hätte ich schon da. Z.B. soll das DN115 als Arbeitrohr dienen was anschließend wieder gezogen wird. Vielleicht nehme ich auch noch 4m 160er KG Rohr was im Boden verbleibt damit das ziehen des Arbeitsrohr vereinfacht wird.

    Grundwasser kommt bei ca. 3,5m. Die Lehmschicht fängt bei ca 6m an und ist ca. 3m dick. Ich habe mir geschworen da gehe ich nicht noch einmal durch.

    Ich spiele deshalb mit dem Gedanken 1m Sumpfrohr mit Bodenkappe, 2m Feinsandfilter und 4m Brunnenrohr und das ganze mal 2 weil 3 Zoll Filterrohr nicht gerade viel Wasserdurchsatz erlaubt.


    Bis zu der Lehmschicht war das Bohren/Plunchen ein Kinderspiel. Die 1m im Lehm für das Sumpfrohr wird nicht ganz einfach aber machbar.


    Jetzt aber der Gedanke mit der einen Gartenpumpe und 2 Brunnen. Ein Brunnen ist ja jeweils insgesamt 7m tief. In 6,5m möchte ich die Saugschläuche positionieren und oben über ein T-Stück die beiden Saugleitungen an die Gartenpumpe anschließen. Angenommen ein Brunnen liefert etwas besser als der andere müsste doch bei abfallendem Wasserstand der Saugaufwand etwas größer werden und dann aus dem anderen Brunnen gesaugt werden, Das ganze dann wieder im Wechsel. Das müsste sich dann doch immer wieder ausgleichen, oder?


    Mein Brio 2000 Druckschalter hat ein Rückschlagventiil. Bin mir noch nicht sicher ob das reicht. Wenn ich unten am Saugkorb auch welche montieren, können ich mir vorstellen das die Federleistungen irgendwann nicht mehr gleich ist und dann nur noch aus einem Brunnen gesaugt wird..


    Was haltet ihr von meiner Idee? Müsste das klappen?

    Hallo "Ortsgenosse",


    ich habe mal ein Foto vom Feinsand gemacht. (12m Tiefe bei mir und in der Sonnestraße dürften das bestimmt 14-15m sein)


    Da sind Steinchen bei die sind < 0,3mm.


    Sag mal, hast du noch die Kiespumpe 65mm? Könnte ich die mir mal leihen? Da mein Versuch das DN 115 zu ziehen gescheitert ist möchte ich das DN80 tiefer bringen. Mein Kiespumpe ist aber 98mm


    Gruß EhNieDa

    Ich kann dir jetz Erfahrung geben. Die sitzen zu fest. Worst Case ist eigetreten :( . Bei 4m ist das Gewinde (Trapezgewinde) gerissen. Nachdem die erste Variante nicht richtig ging, obwohl immer noch 1cm Luft zwischen den Balken war, kam Plan B mit dem Rohr mittig im Brunnenrohr. Heute morgen ist auch der neue Wagenheber gekommen. Ich dachte noch das wäre ein gutes Zeichen.
    Und noch ein schönes Bild von den 6m DN80 Brunnenrohr. Die anderen 6m sind schon im Loch

    Und dann kam das ziehen des alten Rohres was wie schon gesagt total in die Hose ging.


    Bin jetzt ziemlich geknickt aber trotzdem vielen Dank für deine Tipps

    Hallo Rema2801,


    wo kein Kläger da kein Richter. Mein Brunnen ist 12m und ich habe in der Oggersheimerstr. bei mir im Garten gebohrt und nur 11m angemeldet. Nach 5 Jahren sind aber meine 0,3mm Schlitze zu und ich kann keine 3000l die Stunde mehr fördern. Mach nicht den gleichen Fehler wie ich und nimm gleich ein Arbeitsrohr und dann mit Gewebefilter. Der Sand ist zu fein in Studrum. Bei einem DN125 sind max. 1,8m³ pro Stunde und Meter möglich. Betonung auf möglich.


    Wo genau in Studrum ist der Brunnen? Wenn du jetzt im Lehm bist kommst du mit der Kiesbüchse nicht mehr weiter. Bei mir war die Lehm/Tonschicht knap 3m und das war kein Spass.


    Die Pumpe unter den Filter zu setzen halte ich auch nicht für sinnvoll. Ich habe jedes Jahr mindestens knapp 0,5m Feinsand auch dem Sumpfrohr geholt.


    Kannst mir ja mal eine PM schicken. Dann kann ich dir auch die Hausnummer und Namen nennen zwecks weiterer Details.


    Gruß
    EhNieDa

    Nein, nein es sind schon zwei aber der eine verliert den Druck und sackt immer wieder ab. Gleichmäßig ziehen kann ich somit schwierig. Auf dem Bild wird dir jetzt bestimmt klar wie ich das machen möchte.


    Dennoch bekomme ich nicht genug Halt 3 x 6mm Schrauben die ich zusätzlich reingeschraubt habe sind abgerissen wie Streichhölzer. Jetzt habe ich 10mm Schrauben reingedreht aber warte lieber bis der neue Wagenheber da ist. Heute hatte ich schon genug Frust.

    Mal ne Frage zur Festigkeit von dem blauen Brunnenrohr. Nach dem Urlaub wollte ich mich jetzt mal an mein Vorhaben wagen und habe mit dem Wagenheber mal testweise mit 2 Tonnen gezogen. Ich habe immer weiter den Druck erhöht. Keine Ahnung wie viel aber irgendwann ist der 10 er Holzbalken gebrochen. Der war aber schon ziemlich morsch weil der 5 Jahre draußen lag. Dennoch waren das bestimmt schon geschätzt ne Tonne aber bewegt hat sich da nichts.


    Ab wann reißt so ein DN 115 Rohr (Trapezgewinde). Kann ich mit den vollen 2 Tonnen ziehen? Mein Wagenheber ist aber so ein billiger Baumarktwagenheber der nicht den Druck hält und deshalb habe ich mir gerade noch einen neuen bestellt mit 2,5 Tonnen.


    Gruß
    EhNieDa

    Danke Volki, dann bin ich schon mal in der richtigen Richtung.


    Bringen diese chemischen Mittel denn wirklich was? Wären schließlich auch wieder 99 Euro extra für das MIttel.


    Step1 mit dem Hochdruckreiniger habe ich schon hinter mir. Musste dabei feststellen das ich einiges an Sand im Rohr habe (11,5m anstelle von 12,5m). Die Bodenklappe an meiner Kiesbüchse ist aber abgerissen und ich habe gerade eine neue bestellt.


    Gruß
    Mathias

    Hallo Leute,


    ich habe schon vor 5 Jahren super Hilfe hier bekommen und darauf einen Brunnen gebaut 4 1/2 Zoll mit
    0,5 m Sumprohr (verschlossen mit Tonpellets)
    3,0 m Filterrohr 0,3mm
    9,0 m Brunnenrohr
    Keine Kiesschüttung weil ich das


    Gebohrt in 67227 Frankenthal im alten Rhein Flussbett mit sehr feinem Sand ohne Kiesschüttung


    Leider fördert der Brunnen weiterhin zu viel Sand. Den Vorfilter Maschenweite 50µm muss ich immer jeden Monat sauber machen und schon zwei mal habe ich übersehen das 1-2 Maschen defekt waren und innerhalb 5 Jahren musste ich heute die 3te Pumpe kaufen weil nicht sandverträglich. Außerdem muss ich leider feststellen das der Brunnen keine 3000 Liter die Stunde mehr fördern kann. Saugschlauch ist auf 5m und Wasserspiegel ist bei 3,6m. D.h. Nach knapp 30 Minuten geht die Pumpe auf Störung weil die Wassersäule unterhalb des Saugkorbs fällt


    Jetzt ist meine Überlegung in dem 4 1/2 Zoll Brunnen einen Brunnen mit DN80 zu bauen mit 3m Gewebesandfilter 0,14mm.
    Step 1: Versuchen mit einem Kärcher die untere Filterstrecke zu säubern. Der Hochdruckreinigerschlauch hat aber einen ziemlich kleinen Kopf. Ich bezweifel das es viel bringt
    Step 2. Den DN80 Brunnen in den alten Brunnen stecken und hoffen das genug Wasser nachläuft.


    Wenn es nichts bringt
    Step 3. Versuchen den alten Brunnen zu ziehen. Aber 12,5m Brunnenrohr der unten mit Tonpellets verschlossen ist stelle ich mir sehr schwierig vor. Der DN80 Brunnen müsste die Tonpellet durchstechen und schließlich unten bleiben wenn der alte gezogen wird.


    Ich weiß das sich mein Brunnen wohl nie amortisieren wird aber mittlerweile sehe ich das nur noch sportlich.


    Was halten ihr von der Idee oder soll ich mir lieber die ca. 400 Euro für den Brunnen im Brunnen sparen?


    Vielen Dank und Gruß
    Mathias

    Es ist ein MDR 5/8 Druckschalter von Condor. Ausschaltdruck ist laut Manometer jetzt 3,2 BAR und Einschaltpunkt 2,2.
    Im Moment ist eine Leihpumpe dran weil die T.I.P. Punpe eingeschickt werden musste.


    Bin aber weiterhin der Überzeugung das die Pumpe von Anfang an nicht richtig in Ordnung war. Die Leihpumpe bringt viel mehr Wasser als die T.I.P. obwohl nur 550 Watt und maximale Literleistung mit 2800 Liter /Stunde angegeben sind.


    Ich habe meiner Pumpe aber jetzt den Rest gegeben und bin dann mal gespannt was der Hersteller dazu sagt.


    Gruß
    Mathias

    Im Prinzip fertig aber wahrscheinlich heute Nacht die erste Pumpe gehimmelt :confused:

    Kleine Änderungen waren aber notwendig. RV weiterhin unten weil kein Platz in der Brunnestube und auch PE Rohr und Flexschläuche alles in 1 Zoll.

    Sand ist viel weniger aber trotzdem immer noch nicht komplett weg. Jetzt kann ich endlich auch den Vorfilter benutzen und nach einigen Stunden Betrieb sind Verschmutzungen zu erkennen aber noch weit davon entfernt den Filter sauber machen zu müssen.

    Soweit so gut ABER:
    Heute morgen als ich zur Arbeit wollte hörte ich nur ein lautes Brummen aus dem Garten:
    Pumpe lief obwohl keine Wasserentnahme. Sie war so heiß das man noch nicht einmal die Flexschläuche anfassen konnte.

    Den Schaltpunkte habe ich so eingestellt. Abschaltpunkt ca. 3,8 Bar, Einschaltdruck ca. 1,8 Bar. Die Pumpe soll 4,6 Bar schaffen und bisher hat Sie auch immer abgeschaltet.

    Kann es sein das der Wert 4,6 Bar mal wieder so ein rein theoretischer Wert ist der nur unter Laborbedingungen, 22 Grad Celsius und Sonneschein möglich ist. Frage mich auch ab wann der Thermoschalter schalten soll. Auf dem Ding hätte ich Spiegeleier braten können. Haben das RV und der Vorfilter im Saugbereich das Problem verursacht. Deshalb gar keine 4,6 Bar möglich und Abschaltpunkt zu hoch gewählt. Pumpe ist 4,5m oberhalb des Wasserspiegels also schon mal 0,5 Bar abziehen, richtig?

    Der Brunnen bringt mich schon jetzt 10 Jahre eher in Grab. Heute Abend werde ich mal schauen ob die Pumpe überhaupt noch pumpt oder ob ich die gleich zurückbringen kann.

    Welche Schaltpunkte sollte ich besser einstellen damit das nicht wieder passiert?

    Gruß
    Mathias

    Hallo Fellnase,

    danke für deine Hilfe.

    Habe mit jetzt mal eine einfache Pumpe von T.I.P. gekauft und testweise angeschlossen. Die 4m Saugleitung die dabei war musste ich ein wenig verlängern so das es jetzt 6m sind. Das Rückschlagventil werde ich noch gegen mein gutes 5/4 Zoll Rückschlagventil unten am Saugkorb tauschen. Die Plastikdinger bei den billigen Saugleitungen kann man ja wohl komplett vergessen.

    Der Saugschlauch kommt dann in den Vorfilter, von dort in die Pumpe und dann von der Pumpe in den Druckschalter.

    Habe mal ohne Filter in meine 2 Liter Testflasche gepumpt und am nächsten Morgen war kein einziger Krümmel Sand in der Flasche zu sehen. Vielleicht bekomme ich meinen Brunnen ja doch noch sandfrei und kann meinen 60m Tröpfchenschlauch nutzen. Die Hoffunung stirbt ja bekanntlich zuletzt.

    Ich werde berichten.

    Gruß
    EhNieDa

Brunnen selber bauen