Posts by Uabnennurb

    Zwischeninfo!

    Da alle Eure Tips leider nicht geholfen haben (trotzdem Danke dafür), habe ich das für mich Abwegigste in Betracht gezogen
    und habe die 1 Monat alte Pumpe bei meinem Schwiegervater
    angeschlossen.
    Und siehe da, das gleiche Problem.
    Habe dieses per Mail an Gardena geschrieben und die baten, dass
    ich das Gerät einschicke.
    Jetzt werde ich weitersehen und Euch wieder informieren.

    Das Problem ist, dass sich eine Laie mit Nichtlaien unterhält und prompt man sich missversteht.
    Schlonz01 : wie genau beschrieben hat der Gardenaschlauch ein Gewinde, welches genau auf die Gardenapumpe paßt und entsprechend von mir festgeschraubt wurde - meiner Meinung auch luftdicht.
    Ebenso am anderen Ende.
    Warum Gardena da noch Schellen an dem Schlauch hat weiß ich nicht.

    @Rammbrunnen: Danke für die Info, dass es ein Rammbrunnen ist.
    Aber wieso bist Du Dir so sicher, dass es kein Rückschlagventil hat.
    Als der Schlauch ab war, wollte ich ein Lot ins Rohr lassen um zu messen, bei wieviel Meter das Wasser kommt. Leider ging das nicht da ein Teil, was genau wie ein RV aussieht den Weg versperrte.

    @Fellnase: Wie meinst Du dass mit dem Panzerschlauch. Das ist das Problem? Ich müsste doch auch den Gardenaschlauch luftdicht kriegen, oder nicht? Ich möchte nicht einfach nur machen was Ihr sagt, sondern es auch verstehen.

    Danke

    P.S. Ich bekomme keine Bilder mehr hochgeladen, gibt es da Beschränkungen?

    Weiterhin Danke für die Tips.

    Nur vorsichtshalber frage ich im Detail nach, damit wir nicht aneinander vorbeireden.
    Die Schellen sind doch die silbernen Ringe an beiden Seiten, die man festziehen kann, oder?
    Aber bei meiner Konstruktion benötige ich die Schellen doch gar nicht, da das Gewinde vom 4000 z.B. genau in das eine Ende vom Schlauch geschraubt wird und zum anderen mit einem Dichtring innen und um das Gewinde mit diesem weißen Band abgedichtet ist.
    An der Stelle wo die Schelle sitzt ragt doch gar kein Stück mehr vom 4000 in den Schlauch rein.
    Habe ich mich verständlich ausgedrückt?
    Und wie meinst Du das mit dem Silikon?
    Ist Silikon nicht wie Kleber?
    Ich bekomme dann im Winter doch die Pumpe nicht mehr abgeschraubt, oder?
    RV ist doch ein Rückstoßventil, dass ist am Ende des Rohrs verbaut.
    Kann man an dem Foto erahnen.

    Könnt Ihr an dem Foto erkennen, ob es ein Rammbrunnen oder ein Bohrbrunnen ist? War doch eine wichtige Frage von Euch.

    Hi Schlonz01,

    hatte vorher einen anderen Schlauch (kommt leider eine Fehlermeldung beim Hochladen des Fotos) bei dem das
    gleiche Problem war, daher dachte ich daran sollte es nicht
    liegen, aber kannst natürlich recht haben, dass beide undicht sind.

    Benötige ich die Schellen überhaupt?
    Habe doch das Gewinde fest aufgeschraubt mit Dichtungsband.
    An der Stelle der Schellen ist doch das Gewinde des HWA und
    des Rohres nicht mehr.

    Alles klar,
    Foto kommt so schnell ich es schaffe.
    Habe gerade was ein Rammbrunnen und ein Bohrbrunnen ist angelesen.
    Kann ich auf die Schnelle nicht beantworten.
    Würde ein Foto vom Ende des Rohres Euch zur Beantwortung der Frage
    helfen?
    Mehr Fragen habt Ihr nicht gestelllt, oder habe ich etwas überlesen?

    Hi Brunnebpumper :-),

    ich hatte lange eine Gardena 4000/4 die bis vor kurzem noch normal funktionierte.
    Ich habe mir als neue Pumpe eine 4000/5 gekauft und angeschlossen. Jetzt ist es so, dass die Pumpe nach dem Einschalten gleich gut pumpt, nach ca. 8 sec. hört sie für ca.
    1 sec. auf und pumpt dann wieder ca. 8 sec. Das macht sie so 7x dann hört sie ganz auf.
    Danach blinken grüne und gelbe LED schnell im Wechsel, was eine Leckage lt. Anleitung bedeuten soll.
    Was heißt genau Leckage und was meint Ihr, wo das Problem wahrscheinlich liegt.


    Herzliche Grüße

    Uabnennurb

Brunnen selber bauen