Posts by brot123

    Warte am besten erstmal ab was da an ergiebigkeit bereitgestellt wird. Nützt ja nix wenn du dir eine Höllenpumpe einbaust aber dann die Wassersäule zu sehr abfällt und dir auf kurz oder lang der Brunnen verockert.


    Daher lass den erstmal bohren und dann kann weiter geschaut werden

    Wenn du meinst das man mit einem selbst geschlitzten KG Rohr einen Brunnen erstellen kann dann lass es lieber. Das wird nie was, je nach Bodenzusammensetzung wird dir der Brunnen voll Sand laufen, dem scheint ja auch so zu sein weil das Wasser anscheinend nicht mehr nachlaufen kann.


    Also erstmal das Schitterohr raus und blaues Brunnenrohr bestellen,falls du es überhaupt Unfallfrei gezogen bekommst. Die brechen gerne recht schnell

    Es ist nicht nachzuvollziehen warum man sich freiwillig das KG Rohr einsetzt, wie knauserig muss man sein, man kann nicht alles haben wollen aber nix dafür bezahlen wollen.. Einmal gute Rohre gekauft und dann ist erstmal Ruhe im Karton

    Habe gerade doch etwas gefunden, leider auch 150€ teuer von Geka. Nun da ich nicht jedes Mal den HD rauskramen will um den Hof zu säubern war das nun meine Option, habe extra eine Wasserzapfstelle komplett auf 3/4 Zoll umgebaut. Das macht schon richtig Laune so zu arbeiten, aber ich habe Schlauch allergie wenn die jedes Mal rumliegen:)

    Hallo kg49 sorry habe es falsch ausgedrückt, nach vorigen volldrücken der Anlage bis zum Abschaltdruck dann ein Bewässerungskreis geöffnet, nach ca. 2 Minuten ist die Pumpe dann angegangen da dann der Einschaltdruck erreicht wurde.Die Pumpe hat während des Wässerns nicht getaktet.

    So MAG heute installiert, es ist das 50 ltr geworden, da es schon spät war konnte ich eine kleine Leckstelle nicht beheben, am MAG unterhalb eines 5 Wege Verteilers wo ich ein Kugelhahn installiert hatte.


    Vordruck hatte ich auf ca. 1,25 Bar eingestellt, ist ein wenig schwierig einzustellen mit einer Fahrradluftpumpe mit Autoventilanschluss,da wird wohl mal ein kleiner Kompressor fällig.

    Hatte einmal die Kreise getestet, hatte jetzt keine Zeit gestoppt, aber nach ca. 2 Minuten hatte der PC die Pumpe wieder angesprochen.

    Irgendwie hört sich jetzt alles ruhiger an, denke das vorher durch Wasserschläge da im System rabatz war.


    Bin trotzdem gespannt wieviel Druck morgen früh vorhanden ist, aktuell 7,2 Bar im System.


    Morgen wird die Leckstelle dann noch behoben. Ich werde berichten, erstmal an alle vielen Dank für eure Hilfe

    Danke für diesen interessanten Artikel, und schön zu lesen das es doch dazu eine andere Meinung gibt,Ich hatte mir dieses herausgesucht:

    Varem MAG


    Das ganze würde ich dann gerne erstmal ohne elektromechanischen Druckschalter verbauen wollen um zu sehen wie es sich verhält.


    Nun aber noch eine Frage was mir noch nicht ganz einleuchtet bevor ich das MAG bestelle,


    Ist der Vordruck auch mit x 0,9 zu berechnen bei Einsatz eines Presscontrol analog mech. Druckschalter?

    Vielen Dank für deine ausführliche Antwort, also es ist so das ich nur den Druckabfall bemerke von einem auf dem anderen Tag falls die Brunnenstube mal auf ist. ich weiß halt nicht wann genau die 1,5 Bar "Einschaltdruck" erreicht sind wo der PC wieder anfordert.


    Ich denke das wird dann so nach Tag 3 oder 4 so sein das der PC anfordern wird wenn man den momentanen Druckverlust addieren würde.

    Da ja die Bewässerung in der Zwischenzeit immer mal wieder in Betrieb ist merke ich das dann nicht immer wenn ich da erst später nachschauen kann. Dann hat ja der PC dann nach Beendigung der Bewässerung wieder in den Abschaltdruck gefahren.


    Also das RV aus dem PC hatte ich ja ausgebaut,,schade das es nicht geholfen hat. Zumindest hat es mir ja gezeigt das es mir auch nicht zusätzlich was bringt da sich das Verhalten ja nicht geändert hat.


    Das eingebaute RV ist ein "Roma" von Itap glaube ich, kein Schrägsitz, sondern gerade Bauform mit möglichkeit zur Entleerung,das Teil ist ohne Kunstoffteile, hatte da extra drauf geachtet.

    Hatte vorher schon ein Schrägsitz RV eingebaut und hatte es aus den Druckproblem heraus ausgetauscht.



    Deine Idee mit dem Ausgleichsbehälter hatte ich auch schon, aber aus Angst das es nix bringen würde bzw. Probleme im Zusammenspiel mit dem Presscontrol mit sich bringt hatte ich die Idee verworfen.


    Was würdest du davon halten ein 50 Ltr. MAG da dann zwischenzusetzen? Habe an dem dritten Bewässerungsstrang eine 3/4 Zoll Wasserzapfstelle noch installiert die dann über das dritte Magnetventil ebenfalls gespeißt wird.


    Dies hatte ich aus Sicherheitsgründen so gemacht damit keiner den Hahn aufreißt so das mir der Brunnen leergepumpt wird. Meine Frau ist in diesem Work around schon eingeweiht :)


    Wäre echt toll wenn ich das so machen kann, ich dachte immer das es sich PC und MAG sich miteinander verbieten.


    Der Rasenstrang hat 4 Hunter Rotatoren,

    Das Blumen Beet hat 25 Octa Sprüher (0-60L/H), eingestellt auf ca. 40L je Regner ergo 1000L/H

    liege bei beiden so bei ca. 1-1,3 m³ an Verbrauch jeweils in der Stunde.

    Plus wie beschrieben die 3/4 Zoll Zapfstelle.


    Danke schonmal, so langsam werde ich klarer im Kopf:)


    Einen schönes Wochenende!

    So Resümee nach einem Tag, ernüchternd, wieder gut 1 Bar verloren.... Jetzt werde ich nach dem Presscontrol ein Kugelhahn einbauen und dann sehen wir weiter.


    Was halt komisch ist, ich habe in der Stube fast alles umgebaut von Brunnenkopf bis zum Ventilverteiler, der Fehler aber ist mitgewandert.


    Ich habe schon eher nun mittlerweile die Ventilstation im Fokus, das ist das einzige was nicht geändert wurde. Da habe ich auch alle Verbindungen nachgezogen, viel ist da ja nicht abzudichten da ja O Ringe verbaut sind.


    Verteilung ist von DURA,es ist wirklich zum brechen, ich hampel da jetzt 3 Monate mit rum, entweder bin ich zu unfähig abzudichten oder ich weiß es nicht....

Brunnen selber bauen