Posts by informant

    Normalerweise nicht, da der Wasserspiegel je nach Grösse der Wasserentnahme und Jahreszeit schwankt und die Ansaugöffnung deutlich (!) über dem obersten Filterschlitz liegen soll.

    Hallo, wie ist so der Durchschnittswert/Erfahrunswert an Wasser der drüber sein sollte über dem obersten Filterrohrloch vom Rammbrunnen?

    Hallo, wie tief sollte das Filterrohr unter die Grundwasserschicht in etwas sein? Reichen 30-50 cm aus, so dass das Filterrohr komplett + das Rohr darüber 30-40 cm mit Wasser voll sind, da viel weiter unten Feinsand kommt? Eine 2. Frage noch, da man oft davon liest, wird um das Filterrohr die Wasserblase mti der Zeit größer oder ist das ein Irrglaube, da man oft davon liest das es eine Weile dauert, bis die Blase sich richtig gebildet hat. Beiuns zB Kiesgebiet...Danke vorab.

    Mit plätschern ist gemeint, dass im Rohr wenn man die Pumpe ausstellt und das Rückschlagventil zugeht es im Rohr pätschern hört, sprich das Wasser darin schnell abfällt. Das Rohr ist ganz, ich habe es ja mit der Kamera bis unten geprüft. Ich vermute das er wenn der Wasserspeicher leer ist oder zu langsam sich wieder füllt Luft zieht und dann wieder Wasser und dazwischen die Luft dann beim entweichen hoch kommt und das Wasser runter und auf das andere trifft. Oben ist im übrigen alles korrekt beschrieben. 4m ca. kann das Rohr direkt rein ins Erdloch/KG Rohr (ca 3m) dann kommt weicher Kies und die letzten 1.15m mit leichten Schlägen tiefer in den Kies. So ist das Rohr unten bei 5.15m im Kies und der Wasserspiegel bei ca. 4m.

    Hallo zusammen, ich hatte 3 Jahre einen Rammbrunnen 4m Rohr darunter die Filterspitze 1.15m. Nun ist beim Säubern was kleines ins 1 1/4" Rohr gefallen, wodurch ich ihn ziehen musste. Habe Ihn dann an gleicherstelle in den Kies gedrückt, da ich oben 3m KG Rohr als Schutz habe und unten alles nur noch Kies ist, Eingeschalgen noch ca 70cm das er an der selben Höhe war wie zuvor. Dannach durchgespühlt. Jetzt ist es aber so, dass das Wasser am Anfang ca 1 minute normal kommt und dann pplötzlich zurück geht bis auf 0 und dnan ca 10 Sek später wieder volles Rohr kommt, als liefe es nach. Zum Test habe ich mal den Hahn während des Saugens abgedreht man hörte dann wie das Wasser nach unten plätscherte im Rohr. Wie kann das sein, Wasserblase nicht schnell genug gefüllt? Rohr ist dich, Muffen auch. Normal sollte die Wassersäule bei Unterdruck im Rohr doch gehalten werden? Ich habe den brunnen auch schon mal zum Test 20 und 50 cm tiefer geschlagen. Dann ist unten jedoch kein Wasser mehr, lt. Kamera nur noch Sand und Feinkies. Zog dann also kein Wasser mehr, Schenglerpumpe gign auch schwer. 1m weiter drunten nur noch Wasserundurchlässige graue Torfschicht.

    Das Filterrohr steht voller Wasser + ca. 20 -30 cm Wasser im Rohr darüber. Habe es mit einer Rohrkamera gegengeprüft und auch die Filterlöcher so geprüft mit der Seitenkamera.

    Hat jmd. eine Idee ob in der Blase ums rohr nun doch wieder feinpartikel sind die abgesaugt werden müssen bzw. erst weider gespühlt werden müssen damit das Wasser wieder dauerhaft kommt?

    Freue mich auf Rückmeldungen. Vielen Dank voarb.

Brunnen selber bauen