Posts by Tobi80

    Ach und was ich noch vergessen habe zu erwähnen. Das Wasser kam nach der Zuführung des 150er KG-Rohres nach einiger Zeit neben dem 200er KG-Rohr raus und lief somit auch nicht mehr in die Absetztbecken!

    Hallo liebe Brunnenbaugemeinde,

    Ich bin neu hier und brauche dringend eure Hilfe!

    Ich habe mir ein Brunnenbohrgerät gebaut um Auch erfolgreich bei mir im Garten einen 20m tiefen Brunnen gebohrt.

    Bei mir bestehen die Bodenschichten aus Mergel/Schieferton und Steine, für meinen 140er Bohrkopf kein Problem auch wenn es mal den ein oder anderen Meter länger gedauert hat.
    mich wollte heute bei meinem Arbeitskollegen auch einen Brunnen bohren und der hat durchgehend feinsten Sand als Bodenbeschaffenheit.

    Folgendes wurde im Voraus angelegt.

    Ein 200mm 2m KG-Rohr wurde in den Boden mit einem Motorbohrer eingesetzt und mit einem Ablauf für die Absetztbecken ausgestattet.

    Wir haben mein Bohrgerät ausgestellt, Rohr geflutet und angefangen zu bohren. Es lief alles super, Wasser kam mit Bohrgut super nach oben bis auf ca. 4m. Der Motor knurrte dann 2mal und ca eine habe Min. später war Stillstand angesagt. Der Bohrer drehte sich nicht mehr, das Gestänge lies sich nicht mehr nach oben ziehen. Das Bohrgestänge auszubauen hat 2Stunden gedauert. Neu abgesetzt jedoch zusätzlich ein 150mm KG-auf 2,50m über das Bohrgestänge gezogen um evt. den nachfallenden Sand abzuhalten. Bei ca. 4m da das gleiche Spiel. gebohrt, Bohrgut kam gut hoch und nach der Montage der 3. Stange knurrte der Motor und blieb eine halbe Min. Später stehen.

    Könnt ihr mir mir einen Tip geben warum der Bohrer stehen bleibt und wieso das Gestänge von null auf hundert so fest steckt. Was kann ich machen? Verbohrt werden soll auf ca. 10-12m und dann ein Sandfilter eingebaut werden mit einem 1“ Kunststoffrohr.

    Die Feuerwehr hat überings schon 3Lanzen in dem Garten versenkt und mußten die nachher abschneiden da die auch nach 4m net weiter kamen.


    Ich bin dankbar um jede brauchbare Antwort

    Also ich habe ein ähnliches Problem. Hatte mir erst ein Bohrgerät geliehen mit einem ziemlich groben Bohrkopf und es dauerte bei ca 10-14m über 4Std um einen Meter tiefer zu teufen. Mittlerweile habe ich mir ein eigenes Bohrgerät gebaut und auch die Bohrköpfe selbst hergestellt und siehe da bin in 5Stunden auf 19M runter. Denke das die Zahnung zu grob war und der deswegen so hoppelte. Was hat es bei dir ergeben? Wie tief mußtest du runter und an eine ordentlich Wasserleistung zu kommen?

Brunnen selber bauen