Posts by xilheum

    Juchu! Nach der Winterpause heute das erste Mal um meinen Brunnen gekümmert - und ich habe die Pumpe rausbekommen!!!


    Mein konstruierter Haken hat an der Geka-Kupplung Halt gefunden. Zunächst ging auf Zug nichts voran. Dann habe ich es ruckartig probiert und das Ding bewegte sich - und hat beim Hochziehen gehalten. Jetzt bin ich frohen Mutes und freue mich mein Projekt weiter voranzutreiben...


    Viele Grüße und Danke nochmal für Eure Vorschläge!

    Stefan

    Danke kg und tomerb für die Tipps!


    Werde wohl tatsächlich die Cam nochmal runterlassen, um zu sehen wie der Schlauch mittlerweile liegt. Vielleicht sind Details dann auch besser erkennbar bzw. ich kann gezielter arbeiten.


    Cam und Werkzeug gleichzeitig funktioniert mangels Platz leider nicht. Darüber hinaus habe ich kein Livebild, sondern kann "nur" aufzeichnen.


    Geht weiter sobald das Wetter wieder etwas gemütlicher ist...


    Hast du einen Bekannten der Installateur ist?

    Da kenne ich tatsächlich jemanden, ist nur schwierig zu erwischen, da "keine Zeit, viel Arbeit"... ;)




    Viele Grüße,

    Stefan

    Nun habe ich an meinem bestehenden Haken nochmal rumgebastelt und ihn mit einer Krümmung versehen.:


    [Blocked Image: https://picload.org/view/dcloriir/20181124_154937.jpg.html]


    Damit ist es mir gelungen, den Schlauch zu fassen. Allerdings bewegt sich da gar nichts, egal wie stark ich ziehe. Ein wenig Dehnung des Schlauches ist evtl. zu spüren. Habe die Aktion also erstmal abgebrochen, werde weiter probieren sofern das Wetter am WE mitspielt...


    VG

    Stefan

    Danke Euch für die schnellen Antworten, kreative Ideen habt Ihr! :thumbup:


    Werde am WE mal den "scharfen" Haken probieren, aber erstmal ohne Tauchsieder...
    Die Pumpe sitzt auf Grund, bewegt sich nicht vor und nicht zurück.


    An einen "Korkenzieher" habe ich auch schon gedacht, allerdings habe ich keinen in der Größe. Ideal dimensioniert wären diese Tomatenstäbe, aber die sind zu schwach bzw. zu flexibel.


    Ich berichte dann...


    VG

    Stefan

    Liebe Brunnenbauer,


    nachdem ich als blutiger Anfänger ins kalte Wasser geworfen wurde (siehe hier), und erst kein Glück hatte, kam jetzt auch noch Pech dazu:


    Ein Schlauch hat sich an einer Gardena-Kupplung gelöst und der Rest blockiert das Brunnenrohr. Es handelt sich um einen 1" Saugschlauch, der oben an einer Tauchpumpe angebracht ist. Daran befindet sich eine Geka-Kupplung mit einem 1/2" Schlauchstück.

    Die Pumpe ist in etwa 7 m Tiefe blockiert und lässt sich nicht hochziehen. An der Pumpe befindet sich eine leider dünne Reepschnur mit etwa 30 kg Zugkraft und das Stromkabel.


    Der 1/2 " Schlauch hat sich beim Anpumpen des Brunnens vom 1" Schlauch gelöst. Der 1"er hat sich im Rohr "rund" gemacht, hier das Video der Kamerafahrt im Rohr

    All meine Versuche mit Haken am Seil, Dachlatte etc. schlugen bisher fehl. Der Schlauch ist auch recht steif, nicht zuletzt wegen der nun kälteren Temperaturen...


    Hat jemand eine Idee wie ich Pumpe bzw. Schlauch hochbekommen könnte?

    Der Schlauch liegt in ca. 5 m Tiefe, ca. 2 m unter Wasser.


    Mein Supergau wäre das Ziehen der kompletten Rohrstrecke. Das Rohr ist unten mit einem Schraubdeckel verschlossen.

    Die Bohrung wäre dann wohl endgültig hinüber (sofern ich das Rohr überhaupt ziehen könnte), aber zumindest wäre die Pumpe gerettet...


    Viele Grüße,

    Stefan


    PS: Kamerafahrt mit günstiger Apeman-Actioncam und Taschenlampe klappte überraschend gut.

    So, heute Rohre gewechselt.


    Das 9 m KG-Rohr ließ sich komplett mit der Hand ohne weitere Hilfsmittel ziehen, mit Ausname Spanngurt der gute Hilfe geleistet hat:

    [Blocked Image: http://up.picr.de/34123440ko.jpg]


    Komplette KG-Rohrstrecke:

    [Blocked Image: http://up.picr.de/34123442dw.jpg]


    Die "richtigen" Rohre:

    [Blocked Image: http://up.picr.de/34123439xt.jpg]


    Operation gelungen:

    [Blocked Image: http://up.picr.de/34123441wc.jpg]


    Ca. 1,5 m Tiefe habe leider ich durch abfallendes Material eingebüßt, habe also 8 m Rohrstrecke: 1 m Sumpf, 2m x 0,3 mm, 3m x 0,5 mm, 2 m Brunnenrohr.


    Beim ersten vorsichtigen Pumpen kam sehr lehmiges Wasser. Werde morgen weiterpumpen, möglichst langsam.

    Sind 180 l/Std. ok oder soll ich die Pumpe noch weiter runterdrosseln?


    VG und schönes Wochenende!

    Wozu den Schraubdeckel? Den kann man nur verwenden, wenn man ein Arbeitsrohr benutzt.

    Aufgrund der lehmigen Bodenstruktur gehe ich davon aus dass nach Entfernen des KG-Rohrs das Bohrloch "stehen" bleibt. Dann würde ich das verschraubte Sumpfrohr einfach ablassen.

    Wo ist mein Denkfehler?



    Falls jedoch unten das Rohr auf Ton steht, sind keine Tonpellets erforderlich.

    Ok, nachdem die Bohrung ja nicht mehr weiterging, nehme ich an dass dort eine Tonschicht ist. Wie könnte ich das prüfen? (habe leider keinen Plunscher oder Kiespumpe).

    Danke!


    VG

    Stefan

    Danke, Eckie, das stimmt und auch kg hatte in das selbe Horn gestoßen... ;)


    Ich habe Euren Rat befolgt und folgende Rohrstrecke geordert:

    1 m Sumpfrohr mit Schraubdeckel

    5 m Filterrohr mit 0,3 und 0,5 mm Schlitzweite

    4 m Brunnenrohr



    Vom "echten" Brunnenrohr erhoffe ich mir definitiv mehr Wasserertrag als beim KG.

    Ich bin gespannt, wie einfach (oder schwer) es wird, das 10-m-KG-Rohr wieder zu ziehen.

    Ich würde die Bezeichnung BB bei dieser Materialauswahl nicht verwenden.

    Wie wahr...



    Bohrung 150mm. Da nimmst Du DN 100 oder DN115 Brunnenrohr.

    DN100 bei einer 3" Pumpe, DN115 bei einer 4" Pumpe.


    Ok, also nachdem meine 3" noch einen Kühlmantel bekommen soll, würde ich also ein DN115 nehmen. Das bestehende 125er KG-Rohr wird als Arbeitsrohr genutzt und nach Einbringen des "richtigen" Brunnenrohrs rausgezogen.



    Tiefe 10m. Aufbau: 1m Sumpfrohr, 5m Filterrohr, 4m Vollrohr.

    Die Schlitzweite der Filterrohre richtet sich nach der Körnung der Kiesschicht sowie der Körnung des Filterkieses.

    Cool! Sumpfrohr mit Schraubverschluss, 5 m Filterrohr 0,3 mm Schlitzweite, 4 m Vollrohr. Filterkies Körnung 0,4 - 0,8, richtig? (Körnung vorhandene Kiesschicht war in etwa wie Straßen-Streusplitt im Winter)


    Die Pumpe hängt unterhalb des Filters im Sumpfrohr. Du kannst dazu jede Pumpe nehmen, die das Wasser unten an ihrem Boden ansaugt oder sogar die bereits vorhandene, wenn Du ihr einen Kühlmantel bastelst.

    Die vorhandene Pumpe saugt seitlich in etwa 40 cm Höhe an. Der Kühlmantel soll dazu dienen um die Ansaugung nach unten zu verlegen, richtig?


    Wieder dumm gefragt: warum ist eine Ansaugung am Boden besser als seitlich? Ich hätte gedacht seitlich wäre besser weil dann der "Bodensatz" nicht angesaugt wird. - Oder ist das gerade die Absicht um den Brunnen "sauber" zu halten?


    Besteht die Hoffnung dass sich die verfügbare Wassermenge nach vorsichtigem "Klarpumpen" steigern lässt?


    Danke 49 :thumbup:und gute Nacht! ;)

    Danke für den Zuspruch, ich gebe mir Mühe und schlage mir aktuell bereits die Abende um die Ohren um beim Brunnenthema, dem ich durchaus aufgeschlossen gegenüberstehe, weiter zu kommen.


    Ich gebe zu das ist nicht ganz freiwillig geschehen - zuerst hatte ich ja einen Brunnenbauer beauftragt - aber ganz kampflos aufgeben möchte ich das Thema jetzt auch nicht...


    Ok, die Kiesschicht war ca. 10-20 cm stark und in etwa 4 Meter Tiefe. Mein BB hat es wohl gut gemeint und die KG-Rohre von ca. 4 Meter bis fast 10 Meter mit Schlitzen versehen.

    Mittlerweile musste ich erfahren, dass die KG-Rohre nicht erste Wahl sind.

    Ich würde also das KG-Rohr wieder rausholen, stattdessen richtiges Brunnenrohr rein. Wie sollte der Aufbau dazu aussehen und welche Schlitzweite? Im Forum habe ich gelesen, dass die Pumpe immer über dem Filterrohr platziert wird, das würde bei mir doch nicht klappen bzw. würde dann die Wassersäule von 7 Metern nicht ausgenutzt?!


    Falls jemand aus meiner Gegend das liest, würde ich mich über eine Nachricht freuen, vielleicht geht ein Treffen bei einem Bier oder so.


    Danke kg49 für Deine Infos und Geduld.

    Hey, danke für die schnelle Antwort!


    Sorry, bin Anfänger, verstehe ich das richtig:

    - bestehendes Rohr rausziehen

    - Brunnenrohr rein (welche Schlitzweite nehme ich hier?)

    - Problem wird dann wohl sein, dass nicht genügend H2O durch den Lehm nachläuft, um den Garten gießen zu können, oder?


    Nachdem ich den Bohrer nun schon geordert habe, würde ich die Weiterbohrung einfach "auf gut Glück" probieren. Dazu würde ich vorher das KG-Rohr wieder rausholen. Spricht hier was dagegen oder ist evtl. zu erwarten dass mir das Loch zufällt?

    Servus zusammen,

    in der Nähe von Straubing soll ein Brunnen für die Gartenbewässerung erschlossen werden.


    Brunnenbauer beauftragt mit Bohrgerät, 150 mm, Bohrung ging zunächst schnell voran, bei ca. 3 Meter hatten wir eine dünne Kiesschicht, vielleicht 10-20 cm. Es wurde auch zunehmend feuchter, so dass wir zunächst guter Dinge waren.

    Leider folgte dann nur noch Lehm - in allen möglichen Farben, von gelb, braun über hellgrau und schwarz.

    Auch die Konsistenz wechselte zwischen lehmig-gatzig und hart-spröde.

    Wir haben bis ca. 10 Meter gebohrt, bis das Bohrgerät in zäh-dickem Tegel nicht mehr weiterkam. Es war ein Druck von 140 bar auf dem Bohrer. Auch Plunschen half nicht, Wasser ist aber da (wenn auch sehr schmutzig).

    [Blocked Image: http://up.picr.de/33994522qf.jpg]

    Der BB war skeptisch, meinte aber ich könnte versuchen ganz vorsichtig ("kleinste Pumpe die Du bekommst") abzupumpen, vielleicht würde das Wasser mit der Zeit sauberer.

    Die Pumpe läuft (stark gedrosselt) jeweils ca. 10 Minuten, ergibt ca. 50 Liter, dann Läuft die Pumpe leer weil das Wasser im Rohr weg ist.

    Es handelt sich um eine Unterwasserpumpe, die ich in ca. 9 Meter Tiefe gehängt habe.

    [Blocked Image: http://up.picr.de/33994525qh.jpg]

    Das Wasser beginnt bei einer Tiefe von ca. 2,70 m. Vermutlich handelt es sich um Oberflächenwasser.

    [Blocked Image: http://up.picr.de/33994523kx.jpg]

    Die Bohrung ist verrohr mit 125er KG-Rohr:

    [Blocked Image: http://up.picr.de/33994524kf.jpg]

    Mein Plan wäre, mit einem Handbohrer (mühevoll) weiterzubohren, in der Hoffnung dass die Tegelschicht irgendwann durchstoßen wird und ich dann noch auf Sand/Kies und mehr Wasser komme.

    Könnte mir vorstellen, dass ich noch 2-3 Meter packen könnte, auf dann 12-13 Meter. Habe mir einen 120mm Erdbohrer geordert, 12m Gestänge.


    Was meint Ihr dazu - oder gibts Alternativvorschläge?

    - kann ich mit 120er Bohrkopf in 125er KG-Rohr bohren?

    - BB meint, eine neue Bohrung bis ca. 4 m versuchen, da wo die dünne Kiesschicht war


    Bin Euch für jeden Tipp dankbar - der Traum vom sprudelnden Wasser ist noch nicht ganz begraben...

    Stefan 8)

Brunnen selber bauen