Brunnen versandet? Abhilfe?

  • Hallo, ich bin neu hier im Forum und möchte mich kurz vorstellen. Ich bin 57 Jahre alt und wohne in Nettetal. Ich habe vor 20 Jahren mit einem Freund in meinem Garten einen Brunnen von 7 m Tiefe geplunscht. Das ganze in einem Rohr mit 15cm Durchmesser. Die ganzen Jahre lief alles, einschließlich dem Hauswasserwerk, problemlos. Das Wasser wurde zur Gartenbewässerung sowie der Befüllung des Pools genutzt. In diesem Jahr allerdings musste ich bei der Befüllung des Pools feststellen, daß sehr viel feiner Sand im Wasser war. Es war so viel, daß ich die Befüllung abbrechen musste. In einem 10 Liter Eimer waren dann ca.1cm Sand. Daraufhin haben wir das Rohr nochmal nachgeplunscht und 1 Schubkarre Sand rausgeholt. danach die Pumpe 1 Std. laufen lassen. Das Wasser war mal klar und dann urplötzlich wieder total voll Sand. Die Pumpe läuft trotzdem die ganze Zeit ohne Druckverlust durch. Was kann ich noch tun? Vielen Dank schon mal für Eure Antworten!

  • Was kann ich noch tun?

    Uns erst einmal mitteilen, wie Dein Brunnen gebaut ist. Dazu gehört:

    Aufbau der Rohrtour

    - Art des verbauten Brunnenrohres

    - Länge des Sumpfrohres

    - Länge des Filterrohres

    - Grösse der Filterschlitze

    - Art des Brunnenrohrverschlusses: offen, mit Tonpellets, verschraubt

    Tiefe des Grundwasserstandes

    - im unbelasteten Zustand

    - bei Förderung

    - bei Brunnenerstellung

    - jetzt

    Tiefe der Öffnung des Ansaugrohres


    Ohne diese Angaben ist eine Beratung reine Spekulation.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

Brunnen selber bauen