In vorgefundenem Brunnen setzt sich neue Tauchpumpe schnell mit Schlick zu

  • Ich habe vor zwei Jahren ein Haus mit Garten gekauft. In dem Garten habe ich den Brunnen auf dem Foto im Anhang vorgefunden.

    Das Plastikrohr hat einen Durchmesser von 12cm (wenn ich mich recht erinnere). Es ist ca. 10m tief, und etwa 5m mit Wasser gefüllt. Das Loch war halbwegs gut mit einem Pflanzentopf abgedeckt.


    Letzten Spätsommer habe ich eine Tauchpumpe gekauft und reingehängt. Sie hat ein paar Minuten Wasser gefördert, das auch nur ein bisschen gestunken hat, und relativ klar war. Dann kam die Förderung zum Erliegen. Ich habe die Pumpe geborgen, und etwas schwarzen faserigen (Algen?) Schlick auf dem Ansaugfilter vorgefunden. Ich habe den Filter gereinigt und noch einen Versuch unternommen, mit ziemlich klarem Wasser aber gleichem Ausgang.


    Die Pumpe sieht, nachdem sie im Rohr überwintert hat, so aus wie auf dem Foto. Der Schlick ist ganz gut zu erkennen.


    Ich frage mich jetzt, wie ich am sinnvollsten vorgehen sollte. Ich hab schon versucht, den Brunnen mit Stadtwasser zu spülen, aber anscheinend verschwindet das Wasser schneller im Boden als dass das schmutzige Wasser hochgedrückt wird. Macht es Sinn, sich eine Schmutzwasserpumpe zu mieten? Oder kann man den Schlick vielleicht rausholen mit einem Tauchfilter oder ähnlichem?

  • Ich würde auf keinen Fall von oben Wasser zuführen. Das spült den Dreck nur tiefer in die Erde.


    Nimm besser eine schmutzunempfindliche Pumpe und sauge den ganzen Schnodder ab.


    Auch möglichst den Bodensatz.


    Das von aussen nachströmende Wasser sollte den Brunnen ganz gut reinigen.


    Eventuell nachher noch desinfizieren.