Die unendliche Geschichte - Bohrbrunnen in Hamburg

  • Hallo Community,


    ich bin jetzt schon einige Zeit stiller Mitleser. Ob nun in direktem Bezug auf dieses Forum oder auf dem Weg über Google. Ich habe auf jeden Fall schon die ein oder anderen Tipps von Euch abgegriffen - danke für den regen Schriftverkehr und Anregungen jeglicher Art, die hier so geteilt werden.


    Zu meinem Projekt: Ich habe mir zu Beginn der Corona-Zeit bei uns in Deutschland in den Kopf gesetzt einen Brunnen zu bauen, da ich ein absoluter Garten- und Heimwerk-Fan bin. Wenn es bei uns warm wird, dann ziehen die Eichen aus den Nachbargärten ordentlich den Boden trocken und es blutet mir ein wenig das Herz, wenn ich dann mit Stadtwasser die Blumen giessen muss. (Kurze Info am Rande: Ich sollte mich außerhalb des Wurzelsystems dieser tollen Bäume befinden!) Außerdem brauchte ich Beschäftigung, um mich mal wieder sowohl körperlich, als auch geistlich auszulasten.


    Ich habe mich dann zunächst einmal darum gekümmert, was bei uns in Hamburg alles geklärt und getan werden muss, um "legal" einen Brunnen zu bauen. Befinde ich mich in einem Wasserschutzgebiet? (ist online einzusehen) - "Nein!" - Check! - Fragestellung an das Bezirksamt: Befinde ich mich über einer Altlast? "Nein!" - Check! - Grundsätzliche Frage die in Hamburg vor Eingriff in den (Bau)Grund über die Feuerwehr geklärt werden muss: "Befinde ich mich in einem Bereich, in dem ich mit Kampfmitteln rechnen muss?" D.h.: Kampfmittelsondierung, also Auswertung der Luftbilder a.d. zweiten Weltkrieg.

    Nachdem diese Fragen für mich positiv ausgefallen sind, habe ich angefangen.


    Ich möchte vorab noch einmal sagen: Ganz alleine bin ich nicht auf dieses Thema oder überhaupt die Möglichkeit gekommen, dass man sich selbst einen Brunnen bauen könnte. Mein lieber Nachbar hat sich schon einmal mit diesem Thema beschäftigt und ist irgendwann daran gescheitert... oder hat er aufgegeben? Das vermag ich hier lieber nicht zu benennen :)

    Naja, auf jeden Fall habe ich von diesem Nachbarn "günstig" das Brunnenrohr übernommen (ein anderer Nachbar hat schöner Weise noch einen einfachen 150 mm Erdbohrer, den ich eingesetzt habe). Bei dem Rohr handelte es sich zunächst um 12 m blaues Brunnenrohr DN 115, 3 m blaues Filterrohr (0,3 mm Schlitzung) und 0,5 m Sumpfrohr. Wenn ich das Ganze heute noch einmal anfangen würde, würde ich mich wohl für Glattwandrohr entscheiden. Aber nun ist es so, wie es ist...


    Was ich in Hamburg in Bezug auf die Informationssammlung vor einem solchen Projekt sehr schön finde, ist das von der Stadt bereitgestellte Bohrdatenportal: https://www.hamburg.de/bohrdaten-geologie/

    Hier kann man im Prinzip alle Bohrungen der Umgebung einsehen und zumindest erahnen, was einen erwartet. Für mich hiess das ganz klar: Nach einer geringen Schicht Mutterboden komme ich erst einmal in Lehm. Das wusste ich allerdings schon, da ich bereits unser Mittelreihenhaus auf beiden Seiten aufbuddeln durfte, um den Keller trockenzulegen... Danach kommt dann eine bunte Mischung von Feinsand bishin zu Kieseln bis zu 5 cm.


    Der Aufbau der ersten Bohrung sah dann wie folgt aus. Bohren: Bis 1 m Mutterboden, bis 4 m Lehm, bis 6 m Feinsand und Mittelsand. Mal waren gröbere Anteile drin', mal war er sehr fein. Der Bohrer war 6 m lang, also ging es dann an das Plunschen mit einer 90 mm Kiespumpe bei Wasserzugabe von oben. Das Ganze hat relativ gut funktioniert. Mal ging es flott voran, mal auch nur millimeterweise. Der Boden war immer mit (hohem) Feinsandanteil. Trotzdem ist das Brunnenrohr relativ flott nachgesackt. Hin und wieder haben sich ein paar Kiesel dazu gesellt. Ab ziemlich genau 9 m habe ich dann Wasser gehabt und musste nichts mehr von oben zugeben. Bei 13,5 m war dann allerdings Schluss... Es ging absolut nicht mehr weiter und ich habe auch nur noch kaum Sand gefördert. Was habe ich also getan? Ich habe mir einen Fallmeissel gebaut: 50er Welle, 1,2 m lang. Unten eine Spitze angedreht, außen sowohl vorne, als auch hinten drei Flügel aus Flacheisen angeschweisst, damit die Führung im Rohr gewährleistet wird und der Meissel nicht zu sehr "schlägt" und hinten eine M12 Ringschraube rein. Dann hiess es: Ab nach unten damit. Mein Hauptaugenmerk lag dabei darauf, dass ich nicht in einer Schlaufe stehe. Das Teil wiegt so ca. 21 kg und das könnte unter Umständen ziemlich weh tun, wenn ich da irgendwo hängen bleibe... 8o

    Ich hab das Ding immer wieder runter sausen lassen und im Anschluss geplunscht. Da kamen auch definitiv immer mal wieder Splitter von Steinen mit hoch, aber ich kam trotzdem nicht weiter.

    Irgendwann, als ich dann kurz davor war aufzugeben, gab es einen Ruck... und zwar einen mächtigen... Ich hatte die Auflast auf Grund der Tatsache, dass es null weitergeht, mittlerweile bei 650 kg. Ich hab meinen "Todespfeil", wie ich den Meissel danach dann getauft habe, runterdonnern lassen, und das Rohr ist mir mit der Holzzange um ca. 50 cm bis auf den Boden gedonnert. "Jawoll" hab ich mir gedacht... Aber ein "sch..." hätte da im Nachhinein eher gepasst. Beim Plunschen kamen dann nämlich haufenweise Stücken aus meiner Filterstrecke zu Tage... Beim Ziehen der Rohrtour sind dann 2,5 m unten geblieben und waren verschüttet. Diese Bohrung habe ich mit dem Fazit: "Übermut tut selten gut" beendet...


    Danach hatte ich dieses Thema dann erst einmal satt und habe es einige Zeit ruhen lassen. So ca. 2 Monate. Nun bin ich seit drei Wochen an Bohrung Nr. 2 und bin aktuell bei etwas mehr als 12 m. Der Aufbau des Bodens sah' sehr ähnlich aus. Der einzige Unterschied zu Bohrung Nr. 1 war der, dass ich den Bohrer um weitere 4 m verlängert habe und somit bis zum Wasser bohren konnte. Bei 8,5 m war der Grund so matschig, dass er mir vom Bohrer gerutscht ist. Der Wasserstand ist wieder bei 9 m unter GOK.

    Dieses Mal habe ich allerdings folgendes Problem: Es geht nicht mehr weiter und ich habe ständig ca. 50 - 60 cm Sand von unten im Rohr stehen. Ich habe es mit Wasserzugabe von oben versucht, mit sehr vorsichtigem Plunschen und Entfernen der Kiespumpe, mit sehr brutalem Plunschen und und und... Es hat alles nichts gebracht. Ich hole jedes Mal die fast volle Kiespumpe hoch, allerdings ändert sich am Stand im Rohr fast nichts. Ein hoher Anteil des Sandes ist an dieser Stelle so fein, dass er mir durch die Filterstrecke plört... Im Bohrdatenarchiv finden sich in der Umgebung auch immer wieder Bereiche mit Feinsand. Was soll ich nun tun? Ich denke in Richtung Arbeitsrohr, allerdings möchte ich weder KG-Rohr verwenden, da mir das zu heikel ist, noch das "teure" Brunnenrohr. Was schlagt Ihr vor? Ich habe hier schon von Kabelschutzrohr gelesen, allerdings wüsste ich nicht welchen Durchmesser ich wählen sollte, noch wo ich das KS-Rohr bekomme. Meine Frage ist auch, ob ich für das Plunschen in einem wesentlich größeren Arbeitsrohr mit meiner 90er Kiespumpe klarkomme. Ich mache die komplette Arbeit von Hand, also ohne Seilwinde. Und ich muss aktuell nach 1,5 - 2 h schon ganz schön pusten... Noch mehr Gewicht von Hand zerreisst mich wohl eher in zwei Stücke, als dass das Ganze "easy peasy" wäre. Allerdings spare ich mir dadurch gerade das Fitnessstudio (in das ich sonst nicht gehe). ;)

    Ich könnte mich ehrlich gesagt an die Tätigkeit des Brunnenbauens gewöhnen, wenn da nicht ständig diese deprimierenden Teilstrecken eingebaut wären ^^

    Ich denke für den Anfang reichen diese Informationen erst einmal. Alles, was ich vergessen habe, dann gerne auf Nachfrage.


    Ich wünsche allen ein angenehmes Wochenende und freue mich von Euch zu hören.


    Viele Grüße aus Hamburg


    Nahmen

  • Ich habe gerade nochmal eine Testrunde gemacht:

    1. Dauerhafte Wasserzugabe von oben - dabei scheint der Stand des Sandes im Rohr zuzunehmen.

    2. Ganz sachtes Herunterlassen und Raufholen der Kiespumpe ohne Wasserzugabe von oben - Dabei sinkt der Stand des Sandes langsam. Nähere ich mich dem Rohrende, steigt der Stand des Sandes sprunghaft wieder an...

    Ich bin ratlos...

  • Es gibt wieder Neues von der Front:

    Heute habe ich noch einmal einen Versuch mit 500 kg Auflast gestartet. Einmal ohne Wasserzugabe von oben und einmal mit. Während dem Versuch ohne Wasser ist das Rohr dann kurz ca. 3 cm nachgesackt und dann ist nichts weiter passiert. Als ich dann bei den nächsten Plunschversuchen Wasser von oben zugeführt habe, ist mir das Wasser im 12,5 m langen Rohr oben übergelaufen! Ich scheine auf einer Tonlinse o.ä. aufzustehen. Wäre es logisch, wenn dann oben alles überläuft?! Zumindest erscheint es mir als logisch, dass es deswegen nicht weiter gegangen ist...

  • Sorry, ich hab' mich ein bisschen in Rage geschrieben...

    Rohrtour:

    0,5 m Sumpf, 3 m Filter (0,3er Schlitzung) und danach normales Brunnenrohr.

    Schichten bisher (angefangen ab GOK):

    Bis 1 m Mutterboden, 1 - 4 m Lehm, ab 4 m Fein- bis Mittelsand. Hin und wieder sind Steine dabei. Seltenst mal so um die 4 cm. Und jetzt aktuell bin ich bei 11,8 m anscheinend auf eine Tonschicht gestoßen.

  • Also unten knapp 8m Sand (der laut Foto gar nicht mal so fein ist) in denen deine Filterstrecke steht. Und dann läuft das zugegebene Wasser nicht ab? Das ist schon mehr als scary, es sollte ja durch die Filterstrecke ablaufen. Es sein denn die ist durch die vorherige Tonschicht völlig verstopft, so richtig glaube ich da aber nicht dran, zumal während deiner Arbeitspause die Filterstrecke ja schon im Sand stand und nicht noch im Ton.

    Sehr merkwürdig...

  • Und den Lehm habe ich mit einem 150er Bohrer gebohrt. Damit ist das DN 115 fast nicht in Kontakt gekommen. Die großen Sandkörner liegen auf dem Bild auf dem feinen Sand. Der Feinsandanteil ist schon sehr hoch, finde ich.

    Ich muss wohl nochmal ein besseres Bild machen.

  • Welche Wassermenge steht dir zum Nachgeben zur Verfühgung?

    Ich habe es nicht ausgelitert, aber ich speise aus einem einfachen Gartenschlauch bei einem Leitungsdruck von 5 bar.


    Kann es sein, dass der Feinsand durch die Turbulenzen, die durch die Kiespumpe erzeugt werden, so sehr in Schwebe war, dass der Wasserdruck von oben ihn dann von innen in die Filter gedrückt hat?

    Wenn das ein möglicher Grund ist, wäre es einen Versuch wert heute abend einfach mal ohne Kiespumpe Wasser zuzuführen.

  • Schon mal mit gedrosselter Wassermenge versucht?

    Nope, noch nicht!

    Ich werde das Ganze aber bei der nächsten Gelegenheit ausprobieren.


    Ich habe mir gestern abend alle Materialien bestellt, um meinen Bohrer auf 15 m zu verlängern und um einen Riverside-Bohrer zu bauen. Erst wenn das alles erledigt ist, geht es weiter.


    Aktuell vertrete ich die Meinung, dass dieses Leeren und der sprunghafte Anstieg von Sand im Rohr durch folgende Faktoren ausgelöst wird:

    1. Ich stand schon die ganze Zeit auf dieser festen Schicht und habe es nicht geschnallt. Ich dachte die ganze Zeit das spült mir alles durch die Filterstrecke rein. Das glaube ich aktuell nicht mehr. Dazu passt der nachfolgend unter Punkt 3 genannte sprunghafte Anstieg von Sand nicht und auch mein oben gezeigtes Bild von dem Sand da unten.

    2. Durch die zu geringe Auflast von 200 kg saß ich nicht mit dem kompletten Rohrende "press" auf der festen Schicht.

    3. Zunächst konnte ich den Sand mit der Kiespumpe aus dem Rohr entfernen.

    4. Sobald der Gegendruck bzw. die Sand-Säule im Rohr zu gering wurde, ist der Trichter außerhalb des Rohres zusammengebrochen und mir im Rohr hoch gerutscht / gespült. Dafür spricht auch, dass immer wieder Steine von einigen wenigen Zentimetern dabei waren.

    5. Erst nachdem ich mit der Auflast von ~550 kg gearbeitet habe (dabei ist das Rohr um ca. 3 cm abgesackt), ist mir das Wasser bis an's Rohrende angestiegen und ich fördere mit der Kiespumpe wesentlich weniger bis gar nichts.

  • So, ich habe mir heute eine potentielle Problemlösung gebaut...

    Heute abend werde ich mal ein Stündchen meinen neuen Riversidebohrer ausprobieren: 101,8 mm Stahlrohr, oben ein abgekantetes Flacheisen angeschweisst, darauf eine 25er Welle und darauf ein 30x30x2er Vierkantrohr.

    "We'll see!"

  • Hab' eine knappe Stunde gepackt...

    Mein Hauptproblem ist dabei das gewesen, dass ich die 13 m handeln muss... Dreimal absetzen und außeinander schrauben, ohne das mir der Schlamassel in's Loch rutscht... das schockt nicht so wirklich.

    Ergebnis der Runde: Ich fördere knüppelharten Lehm, Ton oder was auch immer das ist, gemischt mit Steinen. Es war schon recht dunkel, deswegen nur zwei relativ schlechte Bilder.

  • So, nachdem ich jetzt ca. 20 - 30 cm mit dem Bohrer voran gekommen bin, fördere ich keinen Lehm mehr. Vielmehr fühle ich ein Kratzen und es geht nicht weiter voran. Das Rohr ist nach dem Aufbringen von 500 kg Auflast und Plunschen nicht weiter gesackt...


    Hat jemand Vorschläge?

Brunnen selber bauen