Schlagbrunnen/Pumpe nach Winterpause in Betrieb nehmen - ohne Erfolg

  • Hallo,


    ich habe April 2015 einen Schlagbrunnen errichten lassen, was problemlos funktioniert hat. Wasserliefermenge war ebenfalls sehr gut, auch anfangs bei mehrstündigem Dauerbetrieb. Damals wurde mit Schwengelpumpe angesaugt und über dem Stichventil auf Gartenpumpe umgestellt. Der Brunnenbauer hatte die gleiche Pumpe wie meine zum Schlammpumpen verwendet, diese wird als selbstansaugend bezeichnet.


    Nach der Winterpause lässt sich der Brunnen nicht in Betrieb nehmen bzw. saugt die Pumpe scheinbar nicht.


    Vielleicht fehlt mir die notwendige Erfahrung, bitte daher um ein paar Tipps.


    Die Fragen vorweg:
    Vielleicht bin ich zu ungeduldig und es dauert einfach länger?
    Wie sollte sich der Druck verhalten bzw. wann muss man druckseitig öffnen?


    Meine Versuche zur Inbetriebnahme:
    Pumpe bei der oberen Schraube mit Wasser gefüllt, 1. Kugelhahn (KH) geschlossen, restliches Rohrwerk druckseitig offen zum Garten, dann Pumpe eingeschaltet. Druckseitig steht prompt 2 bar konstant an. Wenn der KH etwas geöffnet wird, sinkt der Druck sehr schnell bis 0 bar. Schliesst man den KH bei 1,8-1,9 bar, dann steigt der Druck eher schnell auf 2,0 bar. Schliesst man bei ca. 1,7 bar, dauert es schon 20 Sekunden, bis der Druck wieder auf 2,0 bar ist. Schliesst man bei 1,5 bar, dann dauert es ca. 1-2 Minuten, bis der Druck auf 1,6 bar steigt - aber nicht höher - und schliesst man bei unter 1,5 bar, dann bleibt der Druck konstant auf dem niedrigen Wert, d.h. ggf. auch auf 0 bar.


    Laut Brunnenbauer soll man die angesaugte Luft mit dem KH ablassen, ich habe daher versucht, mehrmals durch kurzes KH-Öffnun den Druck zwischen 1,8 und 2,0 pendeln zu lassen. Da der KH schwergängig ist, gleichzeitig aber nur wenig geöffnet werden darf, fällt der Druck schnell aus diesem Bereich auf Werte unter 1,5 und bleibt anschliessend auch bei geschlossenem KH auf diesem niedrigeren Wert. Da hilft nur Abschalten und Pumpenwasser nachfüllen.
    Nach einiger Zeit wird die Pumpen sehr heiss - geschätzt 60°C am vorderen Gehäuseteil beim Pumpenrad, also so dass man wegen der Hitze die Hand gerade noch flächig aufs Gehäuse legen kann, ohne sich zu verbrennen - weshalb ich die Versuche bis zur Abkühlung unterbrochen habe. Der Motorblock bleibt kühl. In Summe dürfte die Pumpe gestern und heute auf ca. 1/2h bis 1h Laufzeit gekommen sein, ohne das eine Spur von Brunnewasser erkennbar wäre. Zwischendurch habe ich mehrmals Wasser in die Pumpe nachgeleert. Beim Filterglas (druckseitig, durchsichtig) sieht man zwar, dass manchmal ein Schluck Wasser rauskommt, aber das dürfte jenes sein, welches aus dem Pumpenraum kommt, d.h. welches ich öfters nachgefüllt habe.



    Brunnenaufbau:
    6m-Rohr, an der Spitze ca. 0,5m gelocht, laut Brunnenbauer ca. 3m im Wasser (April/2015). Darüber das grüne Stechventil > 90°-Bogen > Grobsandfänger > saugseitig zur Pumpe. Druckseitig kommt über der Pumpe ein Membrankessel (ca. 2bar Leerdruck, überprüft Mitte 2015) bzw. vom T-Stück seitlich > Kugelhahn > Feinfilter (durchsichtig) > 2. Kugelhahn > Gartenverrohrung. Die Pumpe wurde vom Brunnenbauer zwar unter Eigenmarke verkauft, könne aber eine EBARA AGA mit 1,5 kW sein und der beiliegenden Skizze entsprechen.




    PS: Der Brunnenbauer ist hier in der Gegend bereits seit 30 Jahren etabliert, daher vermute ich, dass die Technik und auch Tiefe grundsätzlich passt. Aber ich möchte nicht 200 EUR für einen Besuch hinlegen, falls ich z.B. einfach nicht lange genug warte oder irgendeinen anderen Anfängerfehler mache.


    lg,
    Norfolk

  • Ich würde systematisch vorgehen. Prüfe zuerst, ob der Filter des Rammbrunnens noch durchlässig ist. Dazu führe einen Wasserschlauch in die Ansaugleitung und lass Wasser in den Brunnen laufen. Das Wasser sollte problemlos im Untergrund verschwinden.


    Bei einem Rammbrunnen mit 0,5m Filterstrecke und einer "guten Wasserlieferung" mit einer starken Elektropumpe bekomme ich immer ein komisches Gefühl.


    Gruss
    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

    Edited 2 times, last by kg49 ().

  • Der Filter ist am unteren Rohrende die Perforierung? Wieso gibt es diesbezüglich ein komische Gefühl? Die Wassermenge war letztes Jahr bei ca. 80-100 l/min., bei einer Druckerhöhung von ca. 3-4 bar. Damit ist die Pumpe meiner Meinung nach gut im Mittelbereich des Pumpenkennfeldes unterwegs.


    Für den Versuch muss ich die Rohrleitung wegen dem Stechventil öffnen, das wollte ich vorerst noch vermeiden.


    Lässt sich abschätzen, wie lange das Ansaugen vom Grundwasser über den Höhenunterschied von 3m dauern sollte? Ich meine, ist das eine Sache von 2-3 Minuten, oder kann das schon 30 Minuten oder länger dauern? Wie erwähnt bin ich etwas unsicher, ob ich einfach nur zu wenig Geduld habe.


    Und wie sollte sich der Druck beim Ansaugen verhalten? Sind die beschriebenen Druckbereiche realistisch, oder erkennt ein Profi hier schon Fehler bzw. falsches Entlüften beim Ansaugen?


    lg,
    Norfolk

  • 100L/min entsprechen 6000L/h!
    Lies bitte mal den Anfang und das Ende des folgenden Beitrags:http://www.brunnenbau-forum.de…1151-der-rammbrunnen.html. Dabei bezieht sich das auf eine Filterlänge von 1m, Du hast 0,5m (sowieso ein seltsames Maß, Spezialanfertigung?).
    Verstehst Du jetzt meinen Eindruck bzw. mein komisches Gefühl?


    Was die Fehlersuche betrifft: Wenn ein Elektromotor nicht läuft, schaut man auch zuerst nach, ob er Spannung erhält. Damit will ich sagen, eine Fehlersuche beginnt am Anfang einer Wirkungskette.
    Läuft hineingegebenes Wasser ab, weisst Du sofort, dass Deine Pumpe nicht ausreichend selbstansaugend ist.
    Noch eine Frage: Wo soll denn das Stechventil sein? Ich kann keine Schwengelpumpe erkennen.
    Gruss
    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hallo,


    ok, verstehe Deinen Ansatz. Meine Fragen nach mehr Verständnis entsprechen dem Wunsch in mir, vor der Praxis möglichst alles theoretisch zu verstehen, um dann zielgerichtiet alles zu testen. Ohne Aufschrauben dürfte heute alles durch sein, morgen kommt die Rohrzange dazu...


    - Das ist die Spitze mit dem gelochten Bereich, welcher ca. 0,5m lang ist. Das Rohr ist DN 5/4" und 6m lang. Direkt darüber sitzt das am Foto im OP als grüner Flansch mit 3 Schrauben erkennbare Rückschlagventil bzw. laut Brunnenbauer Stechventil. Sieht aus wie folgendes Foto:


    Meine Plan ist, den Holländer und das Ventil aufzumachen, um so die Rohrstrecke rausnehmen zu können und den Brunnen wie von Dir angesprochen zu testen. Es ist doch etwas eng da unten...


    Insgesamt wundert mich aber einiges: Der Brunnen hat 2015 ca. 200 m³ Wasser gefördert. Ca. 30m³ nach Errichtung kam der Feinfilter dazu und aus den restlichen, übers Jahr verteilten 170m³ hat dieser lediglich ein 1/4l-Glas an Sand/Schlamm rausgefiltert. Die Pumpe ist wie gesagt der gleiche Typ, den der Brunnenbauer zum Schlammfördern bei neuen Brunnen verwendet. Der saugt zwar mit provisorische Schwengelpumpe an, aber switcht dann prompt auf die Pumpe und wenn diese wirklich Schwächen beim Selbstansaugen hätte, würde er doch - da es das tägliche Werkzeug für alle Baustellen ist - vmtl. eine andere Wahl treffen. Bei Profis erwartet man ja, dass es prompt und schnell geht. Und mit gewissem Neid hab ich heute gesehen, wie der Nachbar seine Brunnenpumpe - ca. 5m neben meinem - ohne Probleme oder Vorbereitung eingeschaltet hat. Er hat sie einfach ohne Wasserablassen im Herbst abgedreht, heute eingeschaltet und sie pumpte prompt Wasser.


    Ich kann mir aktuell - vom Brunnen selbst - nur vorstellen, dass das Ventil festsitzt. Das sollte aber erledigt sein, sobald es offen war. Naja, morgen ist auch noch ein Tag... ;)


    lg,
    Norfolk

  • So, nun die Auflösung:


    Es war das Stechventil/Rückschlagventil. Geöffnet, gereinigt, Dichtungen getauscht. Beim Öffnen der Saugseite war ein merkbarer Unterdruck bzw. ein Zischen hörbar. Die innere Dichtung musste mit dem Schraubenzieher vom Kolben/Stössel gelöst werden, vmtl. war diese Dichtung auch am Sitz festgefahren. Der oben empfohlene Wasser-Ablauftest war ebenfalls erfolgreich.


    Die Inbetriebnahme war dann in ein paar Minuten erledigt.


    Lessons learned: Vor dem Gängigmachen des Ventils war der Druck stabil und auch bei kurzem Luftablassen hatte der Zeiger kaum vibriert, es ist weiters kein Druck aufgebaut worden, sobald der Druck unter 1,6 bar gefallen ist - also eigentlich prompt nach dem ersten Luftablassen.


    Jetzt gleiche Vorgehensweise, wieder bei 2 bar begonnen, der Zeiger hat aber beim Luftablassen nun deutlich stärkere Schwingungen - bis zu +/-0,5 bar gemacht. Ich vermute, dies war da nun mit offenem RV wesentlich mehr Luft im System schwingen konnte, ebenso die am Brunnengrund anliegende bzw. steigende Wassersäule. Weiters hat die Pumpe deutlich unter 2 bar noch langsam aber merkbar Druck aufgebaut, getestet bis ca. 0,5 bar. Und nach ein paar Minuten kam dann das Wasser ... Meine Erfahrung: Nächstes Mal erkenne ich das defekte RV vmtl. schneller ;)


    lg,
    Norfolk

  • Danke für die Rückmeldung.
    Ich würde das Stechventil gegen ein Rückschlagventil mit doppelter Entlüftung austauschen.
    Gruss
    kg49
    [h=1][/h]

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

Brunnen selber bauen