Frage zu Presscontrol

  • Hallo Brunnenbau-Team,


    als Anfänger zu diesem Thema benötige ich Eure Hilfe. Wir haben einen Brunnen, der von ehemaligen Nachbarn vor ca. 15 Jahren gebaut wurde. Er hat eine Tiefenpumpe mit Presscontrol PC15 von Grundfos. Das PC wird über einen Schalter an der Garage an- und ausgeschaltet. In diesem Jahr schaltete das PC die Pumpe öfter nicht ein. Am Presscontrol leuchteten Lampen. Das Presscontrol konnte resettet werden. Jetzt ist das Presscontrol wieder ausgefallen. Es leuchten aber keine Lampen am PC. Wird die Pumpe direkt an Strom angeschlossen, arbeitet sie einwandfrei und fördert klares Wasser. Ist das PC defekt oder kann es noch zum Laufen gebracht werden?


    Kann die Pumpe auch ohne PC arbeiten? Ob ein Rückschlagventil vorhanden ist, weiß ich nicht.


    Auch scheint mir die Bauweise der Anlage nicht optimal. Das PC ist direkt auf dem Rohr, das in die Tiefe geht, im Brunnenschacht in ca. 80 cm Tiefe angebracht. Auf dem PC ist das Rohr mit dem Wasserhahn.


    Für eine Antwort wäre ich sehr dankbar

  • Wenn ich Deinen Beitrag richtig verstanden habe, wurde der PC in einem Brunnenschacht verbaut. >>> Der PC ist defekt und entweder muss sein Elektronikteil überholt bzw. repariert werden oder der PC muss komplett erneuert werden.
    Näheres zur Empfindlichkeit von PCs in Brunnenschächten: http://www.brunnenbau-forum.de…tertech-eigener-test.html
    Gruss
    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

Brunnen selber bauen