Ratschläge für unseren Gartenbrunnen

  • Hallo Gemeinde,


    baue grade mein ersten Brunnen...


    Und brauche da mal ein Rat...



    Konfiguration des Brunnens:

    DN115

    60cm Sumpfrohr

    2m Filterrohre 0,3 Schlitze


    Pumpe:

    Ebara AGA 1.00m

    Förderleistung 5-60l/min

    mit 20L Druckbehälter


    Geplante Saugleitung

    1" Kaltwasserleitung durchgehend

    1"Filterkorb mit Rückschlagventil


    Duckseitig:

    Eine Wasserentnahmestelle mit 2 Anschlüssen

    1/2" zur Gartenbewässerung

    1" zum Spülen des Brunnen und auffüllen des Pool.



    Haben den Brunnen jetzt auf 10,5m im Boden gepumpt und sind an der Kieschicht angelangt. Sumpfrohr steckt schon komplett drin und wir holen nur noch Kies raus ohne Sand.


    Mit 500kg Auflastung (200kg Terrassenplatten und 3 Mann a 100kg) rutschen die Rohre wie in Butter.


    Nun geht es darum die Filterrohre zu platzieren.

    Da über der groben Kiesschicht feiner Sand ist, wie tief sollte ich das obere Ende der Filter im Kies versenken? Reicht 1m Abstand zur Sandschicht?


    Und ein bekannter meinte wenn der Sumpf im groben Kies steckt, kann ich mir das verschießen ersparen... Was sagt ihr dazu?


    Am Ende dürften wir dann ca 7m Stand haben, bei einer Brunnentiefe von 13-14m


    Möchte einfach hinterher Ruhe haben und Frage darum um Rat.


    Grüße eines Neulings

    VaraEdo

    Gruß Dirk

    alias VaraEdo


    Wenn das die Lösung ist,

    dann hätte ich gerne mein Problem zurück.

    Dieser Beitrag wurde bereits 5 Mal editiert, zuletzt von VaraEdo ()

  • Danke für die Antwort.


    Pumpe habe ich auch schon mal umgebaut.

    Druckbehälter abgeschraubt und Stopfen drauf... Da kann ich jetzt auch direkt das Teflon durch Hanf ersetzten.


    Wollte mit einer Reduzierung auf 1/2" an der Druckseite für eine Stunde beginnen und dann soll der 1" Schlauch drauf für 3h.

    Dann mal ein 20l Eimer voll machen und schauen ob sich was absetzt und loten ob der Grund hoch kam.

    Notfalls nochmal nachpumpen, mit der Kiespumpe und dann mit Ton verschließen...

    Hätte den Sumpf aber lieber offen...


    Werde ich ja sehen wie es dann unten aussieht und ob es so klappt.


    So sieht mein Plan bis jetzt aus... :/

    Lasse mich aber gerne eines besseren belehren, wenn einer Einwände hat.


    Danke

    Dirk

    alias VaraEdo

    Gruß Dirk

    alias VaraEdo


    Wenn das die Lösung ist,

    dann hätte ich gerne mein Problem zurück.

  • Das ist alles recht sorgfältig überlegt, nur folgendes gefällt mir nicht so recht:

    Wollte mit einer Reduzierung auf 1/2" an der Druckseite für eine Stunde beginnen und dann soll der 1" Schlauch drauf für 3h.

    Ein 1/2 Zoll Schlauch kann bereits, wenn er kurz ist, durchaus über 2 m³/ h "durchlassen". Zum Klarpumpen gehört ein Hahn (Schieber) an den Ausgang, mit dem man die Wassermenge so ab 500 L/h langsam steigert.

    Liefert der Brunnen von Anfang an viel Wasser, ist das unkritisch. Liefert er relativ wenig Wasser, müssen die Kapillaren im Boden erst langsam freigespült werden, dann muss länger mit geringer Fördermenge gearbeitet werden.

    Gruss

    kg49

  • Danke für den Hinweis.

    Werde einen Kugelhahn anschließen.


    Ärgern mich aber irgendwie das ich keine Rohre mit 0,7mm Schlitze bekommen habe... Bis jetzt...

    Mal schauen was noch kommt und ob die Schicht tief genug geht.



    Gruß Dirk

    alias VaraEdo


    Wenn das die Lösung ist,

    dann hätte ich gerne mein Problem zurück.

  • Danke für deinen Rat und die Hilfe.

    Am Samstag geht es weiter...


    Solle in den 3m, sich an der Schicht noch was ändern, trage ich das bei Grundwassertiefe nach.

    Das es vielleicht noch einem anderen aus der Gegend hier helfen könnte.

    Ansonsten nur die Meterzahl und Brunnen fertig.

    Gruß Dirk

    alias VaraEdo


    Wenn das die Lösung ist,

    dann hätte ich gerne mein Problem zurück.

  • Na toll... Worse Case am Wochenende... Leute bestellt und zwei Kiespumpe die nicht arbeiten da gehabt...

    So ein verf...... Sch... :cursing:


    Alles abgeblasen und die Jungs wieder nach Hause geschickt...


    Bei der einen hat sich immer der Kolben verkantet und sank nicht... Und die andere hatte eine defekte Klappe und die Gummischeibe war zwischen 2 gleich großen Metallscheiben eingeklemmt und hat alles reingesaugt und wieder rausgespühlt...


    Schnauze voll Bau mir meine eigene 101,6mm Pumpe... Da kann ich dann wenigstens dran rumbasteln und optimieren...


    Und habe dann eine um den Sumpf zu reinigen, wenn man mal am Ansaugkorb mit Rückschlagklappe muss und die Saugleitung gezogen ist...

    Gruß Dirk

    alias VaraEdo


    Wenn das die Lösung ist,

    dann hätte ich gerne mein Problem zurück.

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von VaraEdo ()

  • So... Habe so gut wie alles zusammen.... Nur noch das Material für Klappe und Kolben fehlt... Kann mir da Mal einer einen Rat geben, welche Dicke die SBR-Gummimatte haben muss, damit die flexible genug ist um zu arbeiten und steif genug, um bei 95mm Durchmesser dem Gewicht des Kies Stand zu halten? Die Auflage Fläche ist 1cm und 1,5 wo die verschraubt ist.


    Reserven sind leider aufgebraucht und würde das gerne vermeiden, 3 unterschiedliche Matten zu holen um selbst zu testen.

    Gruß Dirk

    alias VaraEdo


    Wenn das die Lösung ist,

    dann hätte ich gerne mein Problem zurück.

  • Früher hat man dazu eine Ledersohle verwendet.

    Die passende Stärke ist tatsächlich ein Problem. Ich habe es bei mir so gelöst, dass ich einen sehr flexiblen Kunststoff genommen habe und diesen in der Fläche mit einem dünnen Blech verstärkt habe. So kann er, wenn er mit Bohrgut belastet wird, sich nicht mehr durchbiegen.

    Gruss

    kg49

  • Danke für den Tip. Hatte ich auch schon auf dem Plan, mit der Verstärkung.

    Naja heute wird geschweißt...

    Und das Seil kam... Mit dem 20mm Seil bin ich wohl etwas über das Ziel hinausgeschossen.... Aber die gesteckte Acht (Knoten um sich an zu seilen vom Klettern) passt noch ins Rohr... Also darum ob das Seil reißen könnte, muss ich mir bestimmt keine Sorgen machen...

    Eher reißt der Deckel von der Kiespumpe ab...


    Gleich Mal zum Gummifritzen hier in der Stadt. Da kann ich mir sämliche Stärken der Matten anschauen und Mal schauen wie flexibel die sind. Für den Notfall habe ich ja noch 1mm Blech um die Klappe zu versteifen.

    Gruß Dirk

    alias VaraEdo


    Wenn das die Lösung ist,

    dann hätte ich gerne mein Problem zurück.

    Dieser Beitrag wurde bereits 5 Mal editiert, zuletzt von VaraEdo ()

  • Mhh... Dann waren alle 3 pumpen nicht normal, die ich da hatte...

    Vielleicht erklärt das auch warum nur eine funktioniert hat...

    Bei der 108mm hat es auch ohne funktioniert... Hätte ich Mal die Stärke der Matte gemessen....

    Gruß Dirk

    alias VaraEdo


    Wenn das die Lösung ist,

    dann hätte ich gerne mein Problem zurück.

Brunnen selber bauen