AHHHH Hilfe mir ist etwas passiert

  • Hallo Freunde des fließenden Wassers,


    Mir ist gerade ein Unglück passiert.

    Ich wollte den Brunnen in Betrieb ausloten. Dabei ist mir die Schnur (50kg Traglast) vom Lotblei knapp über dem knoten gerissen.

    Wahrscheinlich haben die Kabelbinder dazu beigetragen. Jetzt hängt die Pumpe auf 13m fest. Es war ein 150g blei aus dem Anglerbedarf.

    Hat einer ne Idee wie ich das Problem lösen kann?


    Vielen Dank für eure Hilfe.

  • Es fehlen Details, um den Fall beurteilen zu können.

    Innendurchmesser des Brunnenrohres.

    Aussendurchmesser der Pumpe.

    Bruchlast des Sicherungsseiles der Pumpe.

    Art und Aufbau des Steigrohres.

    Verbleibende Länge des Brunnenrohres unterhalb der Pumpe.


    Schilderung der Vorgehensweise, bis die Pumpe klemmte.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hallo kg49,

    Brunnenrohr Dn115

    Pumpendurchmesser 98mm

    Sicherungsseil an der Pumpe Reepschnur 6mm mit 65kN (ca 600kg).

    Die Pumpe ist nur provisorisch eingebaut und ist daher nur mit ein druckschlauch 19mm versehen. Der Brunnen ist 20m tief. Von Oben an 8m Vollrohr, 7m Filter, 1m Vollrohr, 3m Filter und dann noch 1m sumpfrohr mit Schraubkappe.

    Die saugöfnung der Pumpe wurde mittig im Schutzrohr(Meter 15-16) Position um den Brunnen weiter klar zu pumpen. Da die die Absenkung der Wassersäule im Betrieb messen wollen fuhr ich mit einem 150g blei als lichtloot ein. Dieses wahr wohl in knotennähe bereits geschwecht und wurde wohl von den Enden der Kabelbinder werden belastet. Als es hackte zupfte ich an dem loot. Dabei riss es ab. Bei dem Versuch das blei mit der Pumpe zu ziehen klemmt es nur bei etwa 13m. Mit einem Magneten bin ich auch schon runter. Ohne Erfolg. Ich denke das das blei zwischen der Pumpe klemmt.


    Gruß Dirk

  • Mit einem Magneten bin ich auch schon runter.

    Wozu? Blei ist antimagnetisch.

    Du hast jetzt verschiedene Möglichkeiten:

    1. Die Pumpe im jetzigen Zustand betreiben.

    2. Du kannst versuchen, die Pumpe mit einer langen Stange hinunter zu stossen. Dabei könnte das Blei frei werden. Um es aber nach oben zu befördern, wirst Du eine UW-Kamera benötigen um zu sehen, ob Du am Blei in irgend eine Öse o.ä. eingreifen kannst.

    Ansonsten einen Greifer basteln oder versuchen, das Blei mittig auf der Pumpe abzulegen und diese vorsichtig ziehen.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

    The post was edited 1 time, last by kg49 ().

  • Wozu? Blei ist antimagnetisch.

    Du hast jetzt verschiedene Möglichkeiten:

    1. Die Pumpe im jetzigen Zustand betreiben.

    ....

    Das ist richtig. Das Birnenblei was ich dafür verwendet hatte verfügt aber über eine Stahlöse.


    Die Pumpe in der höhe zu bereiben fänd ich nicht so toll, da sie ja in der Filterstrecke hängt.


    Ich denk ich komm nicht drumrum mir Stahlrohre zu besorgen um die Pumpe erstmal wieder frei zu bekommen.

    Dank Dir


    Gruß

    Dirk

Brunnen selber bauen