Rammbrunnen - Wasser bei 6,50 - auf 12m gerammt kein Wasser, wie spülen

  • mm weise, besser millimeterweise. Weiß ist eine Farbe.

    Entschuldige bitte die Korrektur, aber ich bein kein Deutschlehrer. Die sind gewöhnt, Orthographie nur phonetisch zu lesen.

    Wenig Kraft, viele Schläge mit dem Eigengewicht des 5kg Hammers

    Ob das zum Erfolg führt?

    Rammbrunnen werden überhaupt nicht geschlagen, sondern in den Boden "hineinvibriert". Ordentliche Hilti oben aufgesetzt und es sollte voran gehen.

    Es kann natürlich auch ein anderes Fabrikat sein.

    Bleibt immer noch das Problem des Grobsandes.

    Vergleich mal die Grösse der Sandkörner mit der für den Filter angegebenen Tressenweite.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Danke für die Rechtschreibkorrektur, ich werde Sie an mein Handy weitergeben.


    Ich gebe Dir bei allem Recht. Es wäre bestimmt besser gewesen, das ganz rein zu vibrieren.

    Das nächste Mal werde ich auch zwei oder besser drei Meter Filterstrecke aneinander bauen. Ma lernt eben auch dazu.


    Eine Frage: Warum wird bei fast jedem Rammbrunnenset ein Schlagkopf mit Muffe hinzu verkauft und nicht eine SDS 1 1/4 Zoll Aufsatz?


    Glaubst Du es ist möglich, den Brunnen noch einmal raus zu Vibrieren und das Ganze noch einmal nachträglich zu ändern?


    Viele Grüße


    Spasshawwe

  • Warum wird bei fast jedem Rammbrunnenset ein Schlagkopf mit Muffe hinzu verkauft und nicht eine SDS 1 1/4 Zoll Aufsatz?

    Das Angebot richtet sich nach der Nachfrage. Näheres teilt vielleicht der Anbieter mit.

    den Brunnen noch einmal raus zu Vibrieren

    Vibrieren? Nein, aber ziehen. Mit Gefühl!

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hallo,


    ich habe die Tage mal wieder weiter gemacht.

    Dafür habe ich mir auch eine andere Pumpe besorgt - eine TIP 300 INOX mit "angeblich" 9m Ansaughöhe.

    Als erstes habe ich meine Pumpe mit einem Vakuummeter und einem Manometer ausgestattet. So kann ich gut sehen ob ein richtiges Vakuum gezogen wird.



    Hier kann man schön sehen, das die TIP 3000 Inox tatsächlich 9m Ansaughöhe hat -0,9 Bar.


    Als nächste wollte ich dem Sand weiter auf den Grund gehen. Dafür habe ich den Pumpenstock mit Rückschlagventil nochmal runter geschraubt und mit einem 1/2 Zoll Schlauch gesaugt.



    Diesen könnte ich bis auf den Filter in 12m Tiefe runterlassen - habe die "12" markiert und mit dem saugen bin ich Stück für Stück tiefer gekommen.


    Dabei kam auch eine Menge Sand mit hoch.


    Ich denke dass der Filter beim Rammen an mindestens einer Stelle kaputt gegangen ist, wodurch Sand aus der Filter-Umgebung eingetreten ist.




    Ich habe also so lange den Filter sauber gemacht, bis ich kein Sand mehrt hochbekommen habe.


    ich hoffe nun erstmal den Sand raus bekommen zu haben....ich denke das über die Zeit sich natürlich wieder Sand sammelt- besonders wenn sich das Wasser eben seine Wege bahnt - weis nicht wirklich was da wie abläuft.


    Hab nun die Handpumpe wieder draufgeschraubt - vom Gefühl her ist weniger wiederstand zu überbrücken um Wasser zu bekommen. Mit der E-Pumpe ziehe ich aktuell ca. 300l/h.


    Lasse dass so nun eine Weile immer mal wieder laufen. vielleicht wird es da noch mehr. Das Wasser ist Glasklar. Wenn Sandanteile dabei sind kommen die als Grobsand hoch - im Moment nur noch einzelne Körner.


    Wenn jemand seine Gedanken dazu mitteilen möchte, gerne :-) .


    Viele Grüße


    Spasshawwe

  • Ich denke dass der Filter beim Rammen an mindestens einer Stelle kaputt gegangen ist, wodurch Sand aus der Filter-Umgebung eingetreten ist.

    Das wollen wir nicht hoffen, ist natürlich nicht ausgeschlossen.

    Ansonsten perfekt, hätte man nicht besser machen können, vor allem das Unterdruckmanometer!

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Dieser sollte doch zumindest von dem Filter in der Rammspitze abgehalten werde, oder?

    Wenn er nicht zu fein ist, ja.

    Ich hoffe, dass Du eine Rammspitze mit innen liegendem Filter benutzt hast.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Das sieht eigentlich gut aus. Es kann natürlich immer sein, dass ein ungünstig liegender spitzer Stein die Tresse beschädigt.

    Musst Du halt mal langfristig beobachten, ob der Sandfluss anhält oder im Laufe der zeit immer weniger wird.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • das selbe Problem hatte wir vor 10 Jahren auch. Beim einschlagen wurde der Filter durch einen Stein beschädigt. Da half nur ziehen, denn der Sand wurde nicht weniger. Das gute war aber, das beim erneuten einschlagen kaum noch Widerstand da war und die Rohe dann sehr schnell runter gingen.

Brunnen selber bauen