Fehler beim Abschalten

  • Hallo!

    Ich bin ein absoluter Brunnenlaie. Ich habe einen Tiefbrunnen mit Pumpe, Presscontrol und Vorschaltkasten. Seit einigen Tagen springt der Schutzknopf am Vorschaltkasten raus, wenn sich die Pumpe abschaltet. Sie springt also an, wenn man den Wasserhahn betätigt, fördert normal. Dreht man den Wasserhahn zu, springt nach kurzer Zeit der Knopf am Vorschaltkasten raus und die Pumpe springt natürlich nicht mehr an. Drückt man den Knopf wieder rein, geht es wieder. Kann mir jemand sagen, welches Bauteil wahrscheinlich diesen Fehler verursacht? Mit anderen Worten: brauche ich einen Elektriker, oder einen Brunnenbauer? Ich danke im voraus für alle Antworten!

  • Mehr einen Elektriker.

    Deine Schilderung ist aber für eine genauere Einschätzung zu ungenau.

    Wenn die Wasserabnahme beendet wird, läuft ja der Presscontrol ca. 10 Sek. nach.

    Wann _genau_ springt der Knopf?

    a) zu dem Zeitpunkt wenn das Wasser abgeschaltet wird.

    b) während der ca. 10 Sek. Nachlaufzeit

    c) genau im Moment, wenn die Pumpe abschaltet

    ?

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Gute Frage! Ich werde mal versuchen das genauer festzustellen.

  • Sodele....es scheint wohl so zu sein, dass der Knopf rausspringt, wenn endgültig abgeschaltet wird. Einige Sekunden nach Ende der Wasserentnahme schüttelt sich die Presscontrol und schaltet ab, und wohl in dem Moment passiert das. Heißt das, dass die Presskontrol kaputt ist?

  • Einige Sekunden nach Ende der Wasserentnahme schüttelt sich die Presscontrol

    Ist der "lose" montiert? Habe noch nie gesehen, dass sich ein Presscontrol bewegt hat.

    Heißt das, dass die Presskontrol kaputt ist?

    Der Presscontrol hat mit dem herausspringenden Knopf nichts zu tun.

    Solange Deine Haussicherung und Dein FI nicht ansprechen, sollte da nichts defekt sein.

    Der separate Kasten, an dem sich der Knopf befindet, sollte den Betriebskondensator des Asynchronmotors beinhalten. Richtig?

    Dieser Kasten beinhaltet eine Überstromsicherung, die thermisch verzögert auslöst. Mit dem Knopf wird sie zurückgesetzt.

    Du könntest die Stromaufnahme während des Betriebes und während des Abschaltens messen oder, falls das nicht möglich ist, auf Verdacht die Überstromsicherung wechseln.

    Die Konsultation eines Handwerkers dürfte sich nicht lohnen, da der komplette Kasten preiswerter sein dürfte als wenn der Handwerker Dir "Guten Tag" sagt ohne etwas gemacht zu haben.


    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

    Edited once, last by kg49 ().

  • Vorheriges Posting wurde korrigiert.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Entschuldige die Nachfrage, leider bin ich in diesem Bereich nur Userin, nicht Macherin. Also sollte dieser Vorschaltkasten defekt sein und da ich das ganz sicher nicht selbst beheben kann, müsste den ein Elektriker austauschen? LG

  • Also sollte dieser Vorschaltkasten defekt sein

    Eine reine Vermutung von mir, um kostengünstig einen Reparaturversuch zu ermöglichen.

    Wenn ein Elektriker kommen muss, sollte nicht auf Verdacht etwas getauscht werden, sondern gezielt eine Fehlersuche erfolgen.

    Bei den heutigen Preisen und der teilweise vorhandenen Unkenntnis der Handwerker bekomme ich dabei aber immer ein dummes Gefühl in den Magen.

    Die Handwerkerstunde kostet mindestens soviel wie Presscontrol und Box zusammen.

    Hast Du denn keinen, egal ob m,w,d, in Deinem Bekanntenkreis, der in der Lage ist, so eine simple Sache zu überprüfen bzw. zu installieren?

    Man muss ja nicht alles können, aber man muss jemanden kennen...

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Vielen Dank für deine Hilfe🙂. Ich werde mich mal umhören. Vielleicht findet sich ja jemand.

  • Nochmals:

    Der Kasten ist i.O., nur der Überstromschutzschalter müsste auf Verdacht getauscht werden. Ich hatte nur bei Unkenntnis empfohlen, den Kasten komplett zu tauschen.

    Wer hat Dir eigentlich die Pumpe im Kasten angeschlossen?

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Nochmals:

    Der Kasten ist i.O., nur der Überstromschutzschalter müsste auf Verdacht getauscht werden. Ich hatte nur bei Unkenntnis empfohlen, den Kasten komplett zu tauschen.

    Wer hat Dir eigentlich die Pumpe im Kasten angeschlossen?

    Gruss

    kg49

    Ich hatte tatsächlich sowohl Brunnenbauer als auch Elektriker und ja, es hat ein kleines Vermögen gekostet 😬😁. Die Anschlüsse klempnern konnte ich güsste noch alleine und ein Brunnenhäuschen aus Ytong mauern. Aber Strom ist so gar nicht meins. Ich habe ein sehr altes Haus und da will ich auch in Sachen Versicherung nichts riskieren. Die Elektrik für die Pumpe ist ins Haus verlegt worden.....Niedervoltkabelage gerne...."richtigen" Strom....nö! LG

Brunnen selber bauen