Kiespumpe fördert nichts

  • Hallo,


    ich bin dabei einen neuen Brunnen zu bohren, da der alte nach ca. 40 Jahren nur noch wenig Wasser liefert. Da dieser Brunnen schon da war, als wir das Haus gekauft haben, ist mir über den Aufbau nichts bekannt.


    Ich habe nun gebohrt und bei ca. 2 m wie erwartet auf Wasser gestoßen. Hier ist vor kurzer Zeit (erdgeschichtlich gesehen) angeblich der Main geflossen. Nun habe ich Brunnenrohr DN115 abgelassen, 0,5m Sumpfrohr und insgesamt 3m Filterrohr, das noch zu ca 80cm heraussteht. Es sind also ca. 2,7m Rohr im Boden. Nach dem Einbringen des Rohrs habe ich mit einem 90er Bohrer noch etwas weitergebohrt, dabei ist das Rohr ohne Auflast auf die angegebene Tiefe gekommen. Als ich mit dem Bohrer nicht mehr nennenswertes fördern konnte, habe ich die Kiespumpe mir 95 mm benutzt. Hiermit kann ich aber nichts nenneswertes fördern, es kommt nur eine Handvoll Sandgemisch hoch. Die Pumpe saugt sich dabei fest, so dass ein erheblicher Kraftaufwand nötig ist, sie vom Grund zu lösen.


    Ich habe dann mal gemessen und festgestellt, dass ich bei ca. 2m Wasser habe und ich bei ca. 2,2m auf Grund bin. Das heißt, das Brunnenrohr ist ca. 50 cm von unten gefüllt und das ohne Auflast. Was ich fördere ist ein Brei mit Sandkörnern, der nass leicht fließt. Wenn es aber trocken ein, ist es steinhart.


    Wie kann ich hier weiterkommen? Wer kann mir einen Tip geben? Mit der Internetsuche bin ich bisher nicht weitergekommen.


    Gruß Spider-HL

  • Wenn die Kiespumpe nichts fördert, ist der Boden nicht locker genug.

    Boden auflockern, mit Kiespumpe gelockertes Gut fördern, Rohr mit Auflast belegen.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Ich frage mich nur, wie das Rohr 50cm einsinken kann und das ohne Auflast. Das ist für mich als Laie ein Widerspruch dazu, dass der Boden nicht locker ist. Oder woher kommt das ? Für mich ist das ein Rätsel.


    Gruß Spider-HL

  • Der Boden ist "zäh", d.h. langsam kann etwas einsinken oder sich festsaugen.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Nein, das ist nur sinnvoll, wenn das Rohr auf einem Stein aufsitzt.

    Hier fördert aber die Kiespumpe nichts, daran muss etwas geändert werden.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Ich will nur kurz den weiteren Fortgang schildern.


    Die Kiespumpe hat offensichtlich nichts gefördert, weil der Wasserstand zu niedrig war. Ich habe daher noch weiter mit dem Bohrer gearbeitet, auch wenn es wegen der geringen Fördermengen etwas mühsam war. Als ich dann ca. 40cm Wasserstand hatte, ging es mit der Kiespumpe weiter und ich habe innerhalb von 1,5 h etwa 80 cm geschafft, bisher alles ohne nennenswerte Auflast. Leider habe ich momentan wenig Zeit, um weiter am Brunnen zu arbeiten.


    Was mich nur wundert, sind die stark schwankenden Ergebnisse. Mal ist die Kiespumpe gut halb voll mit Material, mal habe ich fast nur Wasser und ab und zu ist sie auch komplett leer. Dabei gehe ich immer gleich vor, die Kiespumpe absenken, 4 - 5 Mal pumpen, dabei immer warten, bis der Kolben wieder komplett abgesunken ist, und dann die Kiespumpe zum Entleeren hochziehen.


    Aber wenn es in dem Tempo weitergeht, bin ich zufrieden.


    Gruß Spider-HL

  • Entscheidend ist das Gewicht der Kiespumpe ( leer ) und das Kolbengewicht für einen schnellen Arbeitsfortschritt. Dazu die Hubgeschwindigkeit des Kolben. Wenn du am Seil "Reisst"und die Kiespumpe von dem Boden wegziehst,kann diese auch nichts Ansaugen! Ein zügiges aber nicht Ruckartiges Anziehen ist Optimal. Es erfordert ein wenig Übung das Notwendige Gefühl zu Entwickeln.

    Der Kolben sollte so in ca. 5 - 8 sek. absinken,daher entsprechendes Gewicht haben,sonst besteht die Gefahr das sich die Kiespumpe am Boden festsaugt.

    Das macht auch wirklich keinen Spaß,wenn man,n da Minuten steht bis der Kolben wieder unten ist. X( .

    Hier im Forum wurde die Handhabung der Kiespumpe schon soo oft beschrieben.

  • Gestern konnte ich wieder am Brunnen weiterarbeiten. In 1,5 h habe ich ca. 1,5 m geschafft. Der Übeltäter für die stark schwankenden Ergebnisse ist auch gefunden. An der Arbeitsweise am Seil lag es nicht. Die Gummimembrane ist nicht korrekt gearbeitet und der Lochabstand zu gering. Dadurch hat sich die Membrane immer wieder schräg gestellt, da die Membrane nicht plan auflag, und es lief alles raus. Das habe ich korregiert und jetzt geht es besser. Aber das Loch ist jetzt sehr nahe am Rand und die Membrane reißt ein, Ich muß heute mal sehen, dass ich ein geeignetes Gummistück bekomme, um eine neue Membrane anzufertigen.

Brunnen selber bauen