Kühlmantel und Wechselrichter ?

  • Hai !

    Kaum wende ich mich meinem Brunnen-„Provisorium“ * , welches ein Jahr lang hervorragend gelaufen ist, zu , tauchen die Probleme auf !


    Vier Zoll IBO-Pumpe gekauft und dazu einen Wechselrichter „Archimede“ , den ich immer falsch ausspreche, wobei ich der Meinung bin , man hat das S bei der Namensgebung zum Schluß vergessen !


    Aber dies ist nicht das Problem, denn es tauchte auf, als ich entgegen meiner Gewohnheit zuerst die Bedienungsanleitungen gelesen habe !


    Darin stand, wenn ich eine 4“-Pumpe in mein 6“ DN150-Brunnenrohr reinplatsche und wie vorher geplant nur im unteren Kubikmeter-Bereich nutzen will, einen KÜHLMANTEL bräuchte ! Mist !


    Eine größere Mengenabnahme ist eigentlich erst im nächsten Jahr geplant ! Ohne Kühlmantel müsste ich nun fast immer volle Leistung fahren und einen großen Teil des geförderten Wassers im Umlaufverfahren in einem Schluckbrunnen „verbraten“ ! Freut sich unser Wasserwerk ! ;)


    Daher meine Frage, weil ich mit dem Wechselrichter eigentlich ein wenig Energie einsparen wollte, besteht die Möglichkeit, damit die Drehzahl so zu mindern, dass der Motor nicht zu stark erhitzt ?? Und ich somit auf den zusätzlich Kühlmantel verzichten kann ! Gut, so ein Kühlmantel ist ziemlich schnell hergestellt, aber wieder ein zusätzliches Teil im Brunnen!


    Komplizierte Frage, denn hier im Forum wurde zu wenig über Wechselrichter geschrieben. Daher wird vermutlich Thoralf der Erste sein, der antwortet !!


    Zu *


    Meine Brunnenstory hat nun, nicht nur wegen Corona, genau drei Jahre gedauert, aber das werde ich mal im Herbst alles zusammen schreiben , dazu ein paar Fotos ! Aufgeschoben ist nicht aufgeschoben !!


    Noch was vielleicht Wichtiges; ich habe hier nun eine fast Professionelle (die zu 95% fertig ist) Brunnen-Bohr und -Plunsch-Vorrichtung im Kaliber 6“ und 4,5“ (DN150 & DN115) , Verschiedene Bohrdurchmesser für 20 Meter Gestänge, 3 Kiespumpen, einen Plunscher 6“, mit Winde , zwei Dreibeinen mit je 3 bis 6 Meter, u.s.w. und mit allem PIPAPO vorliegen! Bei Interesse, wenn jemand sich nebengewerblich damit beschäftigen möchte, möglichst Raum Berlin und Umgebung, kann sich ja mal per PN bei mir melden ! Die „50€-Fraktion, Hole sofort ab“, können sich Anfragen ersparen !


    Gruß aus Berlin von Brunnenfloh

  • damit die Drehzahl so zu mindern, dass der Motor nicht zu stark erhitzt ??

    Wenn der Hersteller ausdrücklich darauf hinweist, würde ich dem folgen. Eine Reduzierung der Betriebsfrequenz sollte zu einer höheren Stromaufnahme führen.

    Gott, die 5€ für ein KG-Rohrstück wirst Du wohl noch haben.

    Abgesehen davon könnte man mal einen Temperaturvergleich zwischen Vollast und Drosselung machen.

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


  • Danke für die Beurteilung ! Ich werde sie in die Tat umsetzen , denn es ist ganz einfach :

    Eben eine Gummi-Reduziermuffe von 110mm auf 90mm bestellt ! Und die Schlauchschellen sind sogar aus Edelstahl ! 110er-Rohre fliegen hier noch einige Reststücke passender Länge rum !

    Drauf geschoben, ausgerichtet und die Schellen angezogen ! Fertig ist der Kühlmantel !

    Passt, wackelt und hat Luft ! Besser nicht, nur Wasser ! :)


    Das mit dem Wechselrichter würde ich trotzdem gerne mal wissen ! Aber das hat nun Zeit !

    Euer BrunnenFloh :thumbup:

  • Mach mal Fotos, wenn das fertig ist.

    Von oben, von der Seite und von unten (bezogen auf die Pumpe).

    Zur Zeit fehlt mir etwas die Vorstellungskraft.

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


  • Wenn die Pumpe über den Filteröffnungen hängt, sollte das funktionieren. Fotos dann nicht erforderlich.

    Falls unterhalb der Brunnenrohrfilteröffnungen, wird es kritisch. Dann doch mal Fotos machen.

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


Brunnen selber bauen