Pumpe fördert nicht nach oben....

  • Hallo....

    Ich hatte heute folgendes Problem. Bei meinen Eltern gibt es einen etwa 100 Jahre alten mit Felssteinen gemauerten Brunnen. Durchmesser 1m, Tiefe 16m. Es stehen 2m Wasser drin, nach der trockenen Periode! Im Brunnen selber befindet sich eine TiefBrunnenpumpe, weis jetzt aber nicht welche Marke! Raus geholt werden so um die 600l bevor die Pumpe automatisch abschaltet. Soweit so gut! Läuft seid 3 Jahren prima, gestern fördert sie kein Wasser mehr! Also alles raus geholt und geschaut, Pumpe geht und fördert auch Wasser wenn ich sie in ein Fass stelle! Pumpe wieder abgelassen am Seil, angestellt, fördert nicht nach oben! Das ganze 2 mal wiederholt! Dann habe ich einfach das Rückschlagventil,was am PumpenAusgang war, abgeschraubt, Schlauch dran, wieder runter und siehe da, sie fördert nach oben! Ventil funzt aber, ist auch leichtgängig! Möchte aber gerne wieder ein Ventil einbauen, habt ihr eins für mich, welches ich verbauen kann!? MfG Martin

    Schachtbrunnen mit DIN 100 Schachtringen und einer Höhe von 50cm.
    Wasser nach 2m,Oberflächenwasser.
    Tiefe zur Zeit 1,8m.

  • Möchte aber gerne wieder ein Ventil einbauen, habt ihr eins für mich, welches ich verbauen kann!?

    Also ich habe noch eins in der Grabbelkiste liegen, weiss aber nicht, ob das Gewindemass passend ist. Sollte ein 1 1/4 " sein.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

  • Danke für das Angebot, so meinte ich es aber nicht! Wollte eigentlich nur gerne wissen,was ihr mir empfehlt. Oder geht jedes aus dem Baumarkt?

    Schachtbrunnen mit DIN 100 Schachtringen und einer Höhe von 50cm.
    Wasser nach 2m,Oberflächenwasser.
    Tiefe zur Zeit 1,8m.

Brunnen selber bauen