Wassersäule reist ab. Problem im Brunnen?

  • Hallo Leute, ich habe mich heute hier Mal angemeldet weil ich mit einem riesen Problem dastehe. Ich habe schon einige vollautomatische Bewässerungsanlagen gebaut und noch nie so ein Problem gehabt.


    Folgende Eckdaten. Es handelt sich um einen 20m tiefen Brunnen, PE Rohr 1 1/4"

    Wasserpegel bei 6-7m unter Bodenniveau. Dann noch 4 m auf Boden bis zur Pumpe. Pumpe Metabo HWA 5000 als Ersatzpumpe ist jetzt eine Gardena 5000/5 in Betrieb.


    Die Anlagendaten sind wahrscheinlich eher uninteressant weil ja Druckseitig. Hat die Pumpe Wasser, läuft die gesamte Anlage perfekt.


    Das eigentliche Problem:

    Nach ca. zwei Stunden Stillstand ist die Wassersäule weg. Pumpe (egal welche) schafft es auch nicht selbstständig wieder anzusaugen.damit geht die gesamte Bewässerungsanlage auf Störung und ich muss wieder hin um die Anlage mit angießen in Betrieb zu nehmen. Das geht jetzt schon über viele Wochen und stellt weder mich noch den Besitzer zufrieden.


    Saugseitig ist der Anschluss zur Pumpe definitiv dicht. Habe den Anschluss mehrfach neu gemacht. Heute habe ich mir noch einen Fachmann von einer Firma dazugeholt. Er hat selbst nochmal den Anschluss erneuert und meinte dass es sehr komisch sei. Er hat den Pumpenanschluss abgebaut und der Unterdruck im Saugrohr war extrem hoch. Kann der Brunnen evtl. falsch gebaut sein? Der Besitzer hat den Brunnen auf meine Empfehlung neu bauen lassen weil sein vorhandener Brunnen mehr Sand als Wasser liefert.


    Ich hoffe es hat jemand einen Tipp für mich. Ich weiß einfach nicht mehr weiter. Übers Wochenende hatte ich den Besitzer gebeten einen Wasserhahn minimal laufen zu lassen damit die Pumpe regelmäßig ansaugen kann. Übers Wochenende lief die gesamte Anlage vollautomatisch wie sie es soll. Allerdings sprang die Pumpe alle 60min an um den Druck in der Druckleitung aufrecht zu halten.


    Danke im voraus und Gruß Thomas

  • Nach ca. zwei Stunden Stillstand ist die Wassersäule weg.

    Allerdings sprang die Pumpe alle 60min an um den Druck in der Druckleitung aufrecht zu halten.

    D.h. ein Ansaugen nach 60Min. Stillstand ist möglich, nach 120Min. Stillstand ist ein Ansaugen nicht mehr möglich.

    Er hat den Pumpenanschluss abgebaut und der Unterdruck im Saugrohr war extrem hoch

    Diese Schilderung ist mir zu diffus. Wie wurde der Unterdruck im Saugrohr gemessen?

    Wo wurden Rückflussventile verbaut und wenn ja, welche? Am besten mal Fotos vom Saugtrakt und dem oder den Rückflussventilen einstellen.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hallo kg49, Also da ich jetzt nicht vor Ort bin kann ich keine Bilder machen. Ich Versuche es Mal zu schildern.


    Zu Frage 1, ja nach 1h ist das Wasser sofort da und nach 2h ist es weg.


    Zu Frage 2. Die Saugleitung ist ein blaues PE Rohr. Mehr weiß ich über den Brunnen leider nicht. Außer das oben schon angegebene. Vor der Pumpe ist ein Messing Rückschlagventil verbaut. Eins mit zwei Schrauben an der Seite. Alles ist mit Hanf abgedichtet.

    Der Profi meinte dass es normalerweise gluckert wenn man den Saugschlauch löst und man hört dann quasi wie die Säule absackt. In diesem Fall gab es aber ein sehr starkes Sauggeräusch und keine gluckern. Das kam ihm komisch vor.


    Ich weiß die Schilderung ist nicht eindeutig aber ich bin kein Brunnenprofi. Ein solches Problem hatte ich noch nicht, da ich die Bewässerungsanlagen nur an die vorhandenen Brunnen anschließe.


    Gruß Thomas

  • Für mich eindeutig.


    Klingt wie die Geschichte, welche ich auch bei einem Kumpel erlebt habe und fast das Handtuch geschmissen habe. Alles zig mal zerlegt, neues RV, immer wieder neu abgedichtet.....


    Lange Rede kurzer Sinn:


    Die Wassersäule vor dem RV fällt ab. Die Pumpe kann diese dann nicht mehr ansaugen.


    Ich hatte zig Fach alles zerlegt, pe Rohr gekürzt, Übergänge getauscht und war wirklich kurz davor den Brunnen für tot zu erklären.


    Nach einem Hinweis habe ich dann eine Beulco Übergangsverschraubung eingebaut. Aus Messing mit einem Stützrohr von innen. Die einzige Verschraubung auf dem Markt die das PE Rohr von innen dichtet. In der Größe 1 1/4“ für unverschämte 40€. Und was soll ich sagen, seit dem ist Ruhe.


    Wirklich krass nach dem ganzen Zirkus den ich dort veranstaltet habe. Aber man lernt ja nie aus.......

    Standort: 29693 Aller Leine Tal
    Erstellter Brunnen: Borhrbrunnen, 150`er Arbeitsrohr, 125`er Brunnenrohr
    Bekannter Grundwasserstand: ca. 4,5 Meter
    Bodenverhältnisse: weicher Heidesand "Mollersand" ab 5 Meter feiner Kies
    Brunnentiefe: 10 Meter (1m Sumpfrohr, 2m Filter, 7m Brunnenrohr)

  • Das klingt nach einer Lösung. Ich gucke Mal wo ich sowas bekomme. Die Anlage lief jetzt zwei Tage ohne Problem. Also auch mit Stillstand über 7 Stunden. Vor ein paar Minuten kam die Info dass wieder kein Wasser kommt. Ich flippe bald aus mit diesem Brunnen

  • Kenne ich :D.....


    Ich wollte schon einen neuen Brunnen bohren.


    Bekommst du bei eBay. Preise sind unverschämt, aber es nützt ja nichts. Symptome passen 1:1. achte auf das Innere stützrohr, glaube beulco baut auch andere die von außen dichten.

    Standort: 29693 Aller Leine Tal
    Erstellter Brunnen: Borhrbrunnen, 150`er Arbeitsrohr, 125`er Brunnenrohr
    Bekannter Grundwasserstand: ca. 4,5 Meter
    Bodenverhältnisse: weicher Heidesand "Mollersand" ab 5 Meter feiner Kies
    Brunnentiefe: 10 Meter (1m Sumpfrohr, 2m Filter, 7m Brunnenrohr)

  • Es geht auch anders: Ein gutes(!) Fussventil einbauen. Wenn der Brunnen sandfrei fördert, dürfte dies immer bei Stillstand schliessen.

    Nachteil: Da das Wasser nun nicht mehr im Steigrohr absinken kann, muss dieses im Winter gezogen werden, um es zu entwässern.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Bitte umbedingt das Ergebnis posten. Passiert leider viel zu wenig. Doch davon lebt doch schließlich ein Forum.

    Standort: 29693 Aller Leine Tal
    Erstellter Brunnen: Borhrbrunnen, 150`er Arbeitsrohr, 125`er Brunnenrohr
    Bekannter Grundwasserstand: ca. 4,5 Meter
    Bodenverhältnisse: weicher Heidesand "Mollersand" ab 5 Meter feiner Kies
    Brunnentiefe: 10 Meter (1m Sumpfrohr, 2m Filter, 7m Brunnenrohr)

  • Bitte umbedingt das Ergebnis posten. Passiert leider viel zu wenig. Doch davon lebt doch schließlich ein Forum.

    Werde ich 👍👍


    Nachdem ich heute wieder vor Ort war um das Wasser neu anzusaugen habe ich mit einem Ortsansässigen Brunnenbauer gesprochen. Er kennt diese Problematik und ist sicher dass der Wasserpegel sehr grenzwertig für einen Saugbrunnen ist. Ich habe ihm von meiner nichtendenden Geschichte erzählt und er hat soviel Mitleid dass er mir kostenlos helfen will. Er wird den Anschluss morgen verschweißen. Grund, durch den tief stehenden Pegel ist der Unterdruck im Saugrohr sehr hoch und die PE Verbinder, welche ja ursprünglich für Überdruck und nicht Unterdruck gedacht sind, sind dann nicht mehr 100% dicht.


    Ich bin gespannt und halte euch auf dem laufenden.

    Gruß Thomas

  • Also jetzt wird es hier ein wenig wild.....


    Da bin ich ja gespannt wie er das pe Rohr an das Rückschlagventil schweißen will.


    Problem wurde lange erkannt und Lösungsmöglichkeiten aufgeführt. Leider von dir nicht umgesetzt, sondern weiter und weiter gefragt. Die Beulco Verschraubungen sind für Unterdruck zugelassen, aber egal jetzt......

    Standort: 29693 Aller Leine Tal
    Erstellter Brunnen: Borhrbrunnen, 150`er Arbeitsrohr, 125`er Brunnenrohr
    Bekannter Grundwasserstand: ca. 4,5 Meter
    Bodenverhältnisse: weicher Heidesand "Mollersand" ab 5 Meter feiner Kies
    Brunnentiefe: 10 Meter (1m Sumpfrohr, 2m Filter, 7m Brunnenrohr)

  • Kurty, hast Du jetzt hier was durcheinander gebracht???? Oder hast Du schlecht geschlafen.

    Auf das PE Rohr wurde eine feste Verschraubung geschweißt, als aufgeschraubt und mit Hitze verpresst. Und jetzt das Ergebnis:


    Problem gelöst!


    Wenn es dir zuviel ist brauchst du nicht antworten. Natürlich nehme ich gerne die vielen Ratschläge an. Die Beulco Verschraubung habe ich auch nicht kritisiert. Für meinen eigenen Brunnen hab ich mir auch eine bestellt. Der Brunnenbauer,welcher jetzt den Anschluss verschweißt hat, hat die Beulco Kupplung ebenfalls empfohlen.


    Also ein rechtherzliches Dankeschön an alle die hier konstruktive Hinweise gegeben haben. Und Kurty, es gibt in der Regel immer mehrere Wege zum Ziel!


    Danke

Brunnen selber bauen