Hilfe benötigt....

  • Hallo, erst mal vorweg: wie toll, zu welchen Themen es alles Foren gibt und das ich dieses gefunden hab.

    Ich bin Michaela und wohne auf einem Bauernhof in Ungarn. Dort bin ich auf meinen Brunnen angewiesen, weil ich sonst kein Wasser habe...

    Ich habe folgendes Problem: ich war längere Zeit nicht daheim und in der Zeit fiel meine Wasserversorgung aus. Die Pumpe lief noch, aber förderte nicht mehr.

    Ich habe zwischenzeitlich:

    Pumpe ausgetauscht gegen eine neue

    Neues Rückschlagventil an der Saugleitung im Brunnenrohr

    Alle Verbindungen getauscht oder neu verbunden

    Vorfilter neu eingebaut


    Meiner Meinung nach ist meine Wassersäule nun stabil und sackt gar nicht oder nur minimal ab.

    Im Vorfilter blubbert es aber extrem wenn die Pumpe läuft. Und gestern baute sie wieder keinen Druck auf und lief heiss.

    Nun hab ich Angst, die Pumpe ohne Aufsicht laufen zu lassen, weil ich befürchte, das sie dann mal wieder nicht fördert und mir kaputt geht.

    Ich zieh nun jedesmal den Stecker, wenn ich den Hof verlasse bzw. kontrolliere ständig, ob sie auch bei Wasserentnahme wieder abschaltet. Das stresst aber ganz schön...


    Wie erkenne ich, ob das im Vorfilter angesaugte Luft ist? Hab da was von Unterdruck gelesen, aber keine Erklärung gefunden. Und wie kann ich erkennen, ob meine Anschlüsse und Verbindungen wirklich dicht sind oder ggfs. doch Luft ziehen?


    Ich stell später gerne Bilder ein.

    Viele Grüsse Michaela

  • und in der Zeit fiel meine Wasserversorgung aus. Die Pumpe lief noch, aber förderte nicht mehr.

    Im Vorfilter blubbert es aber extrem wenn die Pumpe läuft.

    Eine Möglichkeit ist, dass der Grundwasserspiegel abgesunken ist oder beim Pumpen absinkt.

    Mach mal Fotos vom Brunnen, der Ansaugleitung bis zum Filter vom Rückflussventil und vom Anschluss an die Pumpe, so dass man einen Eindruck von der Anlage erhält.

    Und dann miss die Tiefe des Grundwasserspiegels.

    Idealerweise einmal im Ruhezustand und einmal beim Pumpen.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Das ist die Pumpe mit Vorfilter etc. Das rechte mit dem Absperrhahn ist dafür, um die Ansaugleitung einfacher zu befüllen, weil mir auch ab und an die Wassersäule abgesackt ist. Das was nach unten geht ist die Leitung zum Drucktank. Die vordere Leitung geht zur Wasserverteilung.

  • Im Moment ist es nun so, das ich den Drucktank auf 3 bar hochpumpe und wenn das Wasser verbraucht ist und die Pumpe einschaltet ziehe ich den Stecker. Sie läuft dann zwar und im Filter sprudelt nichts, aber sie baut keinen Druck auf.


    Dann entlüfte ich sie und prüfe die Ansaugleitung. Nicht jedesmal, aber ab und an wenn ich den Hahn öffne, muß ich Wasser in die Saugleitung schütten (ca. 1 Liter) und nehme sie dann wieder kurz in Betrieb. Kurz danach muß ich nochmal entlüften. Dann blubbert es im Vorfilter und sie baut Druck auf.


    Über Nacht und wenn ich das Haus verlasse, ziehe ich den Stecker der Pumpe, damit sie nicht aus Versehen heiß läuft.


    Das ist natürlich sehr nervig. Außerdem hab ich das Gefühl, das seit heute auch die Dichtung an der Entlüftungsschraube nicht mehr in Ordnung ist.

    Morgen würde ich diese tauschen und auch den Dichtungsring am Vorfilter (obwohl neu).


    Wie kann ich denn sehen, wo sie evtl. Luft zieht?


    Ach so, die ganzen Verbindungen hat ein Klempner gemacht, also gut eingehanft, gefettet und ordentlich mit Rohrzange angezogen. Aber er weiß nun auch nicht mehr weiter...

    Liebe Grüße Michaela

  • Diese Verbindungen mit dem Kunststoff sind gerade ganz neu gemacht.

    Hier dürfte das Problem liegen. Es handelt sich um eine PE-Leitung und die Kunststoffschraubverbindungen sind zwar druckdicht, aber nicht unterdruckdicht. Man sollte sie gegen Messingverschraubungen auswechseln.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hier dürfte das Problem liegen. Es handelt sich um eine PE-Leitung und die Kunststoffschraubverbindungen sind zwar druckdicht, aber nicht unterdruckdicht. Man sollte sie gegen Messingverschraubungen auswechseln.

    Gruss

    kg49

    Erst mal vielen Dank.


    Das ist aber blöd....die Messingverschraubung hat mein Klempner ja gerade abgemacht mit der Begründung, die aus Kunststoff wären dichter oder einfacher abzudichten, weil die Rohre tiefer in der Verschraubung stecken.


    Und die Luft im Vorfilter war ja auch schon vorher da war, als da noch Messing als Verbindung war. Deshalb haben wir gedacht, das es an der Messingverschraubung liegt.


    Kann es natürlich zurückbauen lassen, würde aber mal vermuten, das mein Problem dann trotzdem noch da ist.

    Wird wahrscheinlich eh ein paar Tage dauern, vielleicht gibt es noch andere Ideen?


    Gibt es irgendeine Möglichkeit, es optisch zu erkennen, wo Luft eindringt? Vielleicht, wenn ich gefärbtes Wasser auf die Verbindungen gieße und dann gucke, ob es eingezogen wird? Oder funktioniert das nicht?


    Edit: Hab nun häufiger den Hinweis gelesen, das Wasser bei Unterdruck vergast bzw. bei zu langer Saugleitung zu hoher Unterdruck entsteht. Kann es das sein? Ich muß aber gestehen, das ich es nicht so recht verstehe. Wenn jemand dazu einen guten Bericht dazu kennt, bitte gerne den Link einstellen.

  • die Messingverschraubung hat mein Klempner ja gerade abgemacht mit der Begründung, die aus Kunststoff wären dichter oder einfacher abzudichten,

    Dazu sage ich mal gar nichts. Zum Thema folgender Link:

    https://www.wasser.de/aktuell/…thema&tnr=100000000003315


    Ich benutze PE Rohre als Druckleitungen. Daher ist mir bekannt, dass sich an den Verbindungsstellen z.T. Riefen in den Leitungen bilden. Für Unterdruckverbindungen sollte man darauf achten, dass bei neuen Verbindungen mit gebrauchten Leitungen diese gekürzt werden, um eine Abdichtung mit Riefen zu vermeiden, falls diese vorhanden sind.


    das Wasser bei Unterdruck vergast

    Du meinst Kavitation. Unter diesem Stichwort und Unterdruck mal bei Google suchen.

    Vielleicht, wenn ich gefärbtes Wasser auf die Verbindungen gieße und dann gucke, ob es eingezogen wird? Oder funktioniert das nicht?

    Versuch macht kluch...

    Habe davon noch nie gehört, aber warum soll man nicht mal was Neues ausprobieren? Ich befürchte nur, dass durch die undurchsichtige Ansaugleitung Du nichts erkennen kannst, weil die paar Tropfen, die evtl. eingesaugt werden, zu stark verdünnt werden.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hallo Michaela,

    hinter dem Vorfilter befindet sich eine Verschraubung mit Überwurfmutter. Diese Verschraubung muss flachdichtend sein oder mit Konus und Dichtung.


    Vor dem Vorfilter befindet sich ein Abzweig mit Kugelhahn, dieser kann undicht sein und es wird Luft eingesaugt.

  • Hallo Michaela,

    hinter dem Vorfilter befindet sich eine Verschraubung mit Überwurfmutter. Diese Verschraubung muss flachdichtend sein oder mit Konus und Dichtung.


    Vor dem Vorfilter befindet sich ein Abzweig mit Kugelhahn, dieser kann undicht sein und es wird Luft eingesaugt.

    Danke. Diese Überwurfmutter ist ja vermutlich genommen worden, weil man sonst das ganze nicht zusammenbekommt. Flachdichtend heißt, das unter der Mutter eine platte Gummidichtung liegt?

    Wobei das ja nach dem Filter ist und die Luft im Filter zu sehen ist. Würde sich die Luft denn rückwärts bewegen?

    Aber ich werde es nochmal kontrollieren lassen.


    Dieser Kugelhahnabzweig ist zur Befüllung der Wassersäule gedacht und nötig. Du meinst damit, das der Hahn nicht richtig schließt? Das kann ich vermutlich ausschließen weil darüber etwa 10 cm Wasser vom Befüllen steht. Und das ist nach über 12 Stunden noch da, obwohl die Wassersäule um 1 Liter abgesackt ist.


    Wenn ich diesen Hahn morgens öffne, um die Wassersäule aufzufüllen, entsteht so ein saugendes schmatzendes schlürfendes Geräusch und ich höre, wie die Luft in die Ansaugleitung gezogen wird. Kann das ein Hinweis auf etwas sein?




    Das mit der Kavitation habe ich erstmal verworfen. Das soll ja eher am Pumpenrad entstehen und dürfte doch dann wohl im Filter nicht sichtbar sein, oder?

  • Das soll ja eher am Pumpenrad entstehen

    Nein, das ist nur eine Art der Kavitation, weil an Propellerrädern Unterdruck entsteht.

    Wird in einem verschlossenen Gefäss mit Wasser ein steigender Unterdruck erzeugt, so fängt das Wasser an zu sprudeln, was der Laie als "Kochen" bezeichnet. Es ist aber kein Kochen, sondern Kavitation.

    http://www.bosy-online.de/Kavitation.htm

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Wenn ich diesen Hahn morgens öffne, um die Wassersäule aufzufüllen, entsteht so ein saugendes schmatzendes schlürfendes Geräusch und ich höre, wie die Luft in die Ansaugleitung gezogen wird. Kann das ein Hinweis auf etwas sein?

    Es ist ein Zeichen dafür, dass in der Ansaugleitung noch ein Unterdruck herrscht, das Wasser also nicht vollständig abgesunken ist.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

Brunnen selber bauen