Auf einmal kein Wasser mehr

  • Hallo zusammen,


    Ich habe folgendes Problem.

    Wir haben ein gartengrundstpck mit einem ca. 5m tief gegrabenen Brunnen.

    Also der brunnenschacht geht 5m nach unten und kann via Leiter bestiegen werden. Unten kommt ein ca. 7,5cm Durchmesser Rohr aus dem Boden, welches mittels abzweig zum einen an eine elektrische Gartenpumpe und zum anderen das steigrohr bis zur Oberfläche an eine Schwengelpumpe verbindet.

    Vor ca. 3 Wochen dann liefert die Pumpe mit einmal kein Wasser mehr. Hab ich also sämtliche Teile wie Ansaugrohr, Richtungen und Filter ( befindet sich vor'm Ansaugrohr) gewechselt. Ohne Erfolg. Mit hat es schön stutzig gemacht, das kein Wasser nachkam als ich den Filter öffnete.

    Aber am Grundwasser generell kann es nicht liegen, da ca. 1m über dem abzweig ein kleiner Wasserhahn ist, der beim Öffnen Wasser bringt.

    Auch die Pumpe hab ich an einem regenfass getestet und sie zieht Wasser.

    Ich weiß aber auch nicht ob es sich jetzt hier um e7nen schlagbrunnen oder sonstiges handelt. Der war halt schon da.

    Was mir noch aufgefallen ist, dort wo der Filter angeschlossen ist befindet sich eine Art Rückschlag Ventil oder sowas. Aber keine Ahnung wie das funktioniert.


    Was könnt ich noch tun?

  • Hab ich also sämtliche Teile wie Ansaugrohr, Richtungen und Filter ( befindet sich vor'm Ansaugrohr) gewechselt.

    da ca. 1m über dem abzweig ein kleiner Wasserhahn ist, der beim Öffnen Wasser bringt.

    Es tut mir leid, aber ich kann mir den Anlagenaufbau nach dieser Beschreibung nicht vorstellen.


    Mach mal eine Skizze der Anlage mit Brunnen, Filter, Ansaugrohr, RV, Wasserhahn, Abzweig, Pumpen etc., damit man eine Vorstellung vom Aufbau bekommt.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

  • Hi,


    sorry aber ich bin ein absoluter Newbi was Brunnen angeht.

    Musste mich ja auch bis dato nie damit beschäftigen, denn es lief ja bis vor kurzem über mehrere Jahre.

    Ich hab mal eine grobe Skizze und ein paar Bilder angefügt.

    Vielleicht kommt man dann eher zum Verständnis.


    lg


    Enrico


    Das ist das komische Ding welches vor dem Filter ist. Das Kunststoffteil was da drin ist lässt sich mit nix bewegen. Was ist das ?



  • Das Hähnchen ist im steigrohr ca. 1m über dem abzweig zur Pumpe.

    Da kann aber nur Wasser rauslaufen, bis die Leitung leer ist. Dauerhaft ist ein Wasserfluss nicht möglich.

    Das "komische" Zwischenstück ist ein Rückflussventil.

    Da schwer erkennbar, gibt es nur zwei Möglichkeiten:

    1. falsch herum eingebaut. Die vorgesehene Flussrichtung sollte durch eine Pfeil auf dem Gehäuse dargestellt sein.

    2. Die Rückflussklappe sitzt fest. Mir zwar nicht erklärlich, da aus Kunststoff und das Gehäuse aus Messing sein sollte, aber es gibt nichts, was es nicht gibt.

    Ausbauen, auf Leichtgängigkeit, korrekte Dichtung und richtige Einbaurichtung überprüfen, ggf. tauschen.


    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

  • Aber könnte das Teil an allem schuld sein?

    Wenn es nicht mehr öffnet,ja.


    komisch nur, dass es ja jahrelang funktionierte.

    Das ist schon seltsam, normalerweise gehen sie kaputt, indem sie nicht meht dicht sind.


    Nur damit alles probiert wurde:


    In Richtung Brunnen muss es dichten, inRichtung Pumpe muss die Dichtung beweglich sein. Wenn sich in beiden Richtungen nichts tut, dann ausbauen und untersuchen.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

  • okay also hab es ja schonmal noch als sie eingebaut war mit nem kleinen Schraubenzieher Versuch irgendwie zu bewegen und es hat sich nix.

    Werd es ausbauen und ggf. austauschen bzw. Reparieren. Ich werde berichten. Komme aber erst am WE dazu. Hoffe nur der Schacht wird nicht geflutet beim Ausbau. Aber das Grundwasser ist glaube noch tiefer . Danke erstmal.

  • Hoffe nur der Schacht wird nicht geflutet beim Ausbau.

    Warum sollte der geflutet werden? Du kannst das ganz einfach überprüfen, indem Du den besagten Hahn öffnest. Wenn dort der Wasserfluss nicht aufhört, dann steht tatsächlich das Grundwasser höher. Dann sollte man noch einmal nachdenken.

    Gruss
    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

  • also wie vermutet ist das Ventil super intakt und leichtgängig.

    Jetzt bin ich mit meinen Latein am Ende. Komisch ist, das die Pumpe nur dich selbst leer pumpt aber den Filter nicht. Das heißt ja mehr oder weniger, dass sich im steigrohr irgendwie ein unter Druck entwickelt, was auf eine Verstopfung hindeuten würde. Nur leider ist das alles ein festes stshlgestänge, welches am Schacht Boden 7n der Erde verschwindet.

    🤔

  • also wie vermutet ist das Ventil super intakt und leichtgängig.

    Also dann verstehe ich folgendes nicht:

    okay also hab es ja schonmal noch als sie eingebaut war mit nem kleinen Schraubenzieher Versuch irgendwie zu bewegen und es hat sich nix.

    Wenn Deine Schwengelpumpe einwandfrei fördert (?) (!), das Rückflussventil in der richtigen Richtung eingebaut und seine Verschraubungen unterdruckdicht sind, kann eine undichte Stelle nur noch zwischen Rückflussventil und elektr. Pumpe liegen.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

  • zu früh gefreut. Die schwengelpumpe liefert jetzt auch nix mehr. Hab jetzt gegühlt 50 mal gepumpt. Hin und wieder kommt mal ein ganz kleiner schwapp Wasser und dann ist die pumpe wieder zuuu leuchtgöngig und es kommt nix. Ich glaub der Brunnen ist hin. Ich kann dir ja nicht mal sagen was genau das für ein Brunnen ist. Ich komme ja im Schacht an nix ran.

  • und dann ist die pumpe wieder zuuu leuchtgöngig

    Auch wenn Du es nicht glaubst, das ist kein schlechtes Zeichen, dann ist nämlich der Brunnenfilter am Ende des Saugrohres nicht verstopft bzw. es existiert nur eine Undichtigkeit..

    Du musst jetzt nur systematisch vorgehen. Da Du anscheinend nur geringe Kenntnisse der Thematik besitzt, muss man in ganz kleinen Schritten vorgehen.

    Zuerst baust Du das Rückflussventil wieder aus und verschliesst die Öffnung mit einem Blindstopfen. Dazu verwendest Du Hanf mit Fermit.

    Anschliessend probierst Du die Schwengelpumpe.

    Vergiss nicht den Hahn zu shliessen.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

  • Okay. Also erst mal nen blindstopfen 1 Zoll besorgen und dort wo das Ventil dran war zu machen und mit der handpumpe testen. Dann werd ich das mal tun. Gibt es die stopfen such mit außen liegenden Gewinde?

Brunnen selber bauen