Schlagbrunnenprojekt Basics

  • Hallo zusammen,


    nachdem ein alter Rammbrunnen in unserem Garten wohl hinüber ist (die Vorbesitzerin des Hauses meinte da kommt schon seit Jahren kein Wasser mehr), habe ich mich entschlossen einen neuen zu schlagen.


    Also:

    160er Erdbohrer und durch den normalen Boden durch (keine Steine und erstmals kein Lehm)

    Nach knapp 2,50m war dann das erste Wasser sichtbar und es kam eine Lehmschicht. Ich denke so max. 1m stark. Das Wasser ist meine Ansicht nach sicher kein Grundwasser, eher wohl 'Oberflächen' Wasser.

    Nach der Lehmschicht wurde der Boden dann steining/kiesig. Es ging noch etwas voran, evtl. so 30cm, dann hing leider irgendwo ein etwas größer Stein etwas quer, so dass sich der Erdbohrer quasi am Rand verhakte und nichts mehr vorwarts ging.

    Der Kies konnte logischerweise mit dem Bohrer auch nicht rausgeholt werden, ist immer wieder runtergeflutscht (so wie zu erwarten).

    So, ich denke dass bis hierhin soweit alles im grünen Bereich ist.


    Dann angefangen den Brunnen (1 1/4" Rohre)zu schlagen (mit Vorschlaghammer, ja ich weiss, aber Hilti mit Aufsatz war eben nicht zu besorgen). Die Rohre noch so ca 1.2m in den Kies getrieben (ganze Sachte, d.h. keine wuchtigen Schläge), was auch verhältnissmässig gut ging.

    Brunnenrohr erst mit Wasserschlauch vom Dreck innen befreit (kam nicht viel raus) und dann ordentlich durchgespült (1 1/4" auf 1/2 Adapter und Wasser aus der Wasserleitung).

    Brunnenstock und Schwengelpumpe angebaut und von Hand mal nen bissel gepumpt. Schwengelpumpe geht extrem schwer und federt (nix für meine Frau) aber zieht problemlos Wasser (15l ca. 22 Hübe). D.h. die Verschraubungen sind wohl dicht.

    Wirklich Sand hatte ich eigentlich überhaupt nicht im Eimer, vielleicht nen halben Teelöfel, wenn überhaupt. ca. 200l von Hand gepumpt.

    Dann testweise E-Pumpe angeschlossen und mit verminderter Leistung angefangen mal freizupumpem (1" Zuganschluss, 1/2" Druckschlauch und Gartenspritze... Alles ziemlich runterreduziert.) Hab dann, mit Pausen und wieder zwischenzeitlichem Gegenspülen so ca. 350l rausgelassen. Am Anfang war das Wasser ziemlich sedimenthaltig (Lehm?), hat sich aber einigermaßen gegeben. Es sind aber auch jetzt noch Schwebeanteile drin (vom Lehm?), am Anfang mehr, so nach ca. 30-40 Liter wird es besser. Klar ist das Wasser aber definitiv nicht. Sandanteile sow ei mot der SChwengelpumpe kann ich aber nicht entdecken.


    Testweise hab ich die Pumpe mal unreduziert laufen lassen. Durchfluss waren so ca. 600l/h, sicher noch etwas wenig, aber das gibt sich mit der Zeit wenn ich es richtig verstehe.

    Der Wasserspiegel im Bohrloch sinkt mit der Zeit zwar etwas ab, bleibt dann aber stabil auf ca. 3m unter OK stehen


    plan ist, über die nächsten Tage immer ein bisschen Wasser entnehmen um anzupumpen und ggfls. auch von Zeit zu Zeit freizuspülen. Ist das so die richtige Vorgehensweise?

    Erst wenn alles soweit OK ist (und nach euren Ratschlägen) dann alles zu verschliessen und denn Brunnestock dann final abzudichten und fertigzumachen (ist zwar momentan soweit dicht, ich will aber nochmals richtig hanfen).


    Ich denke dass bisher keine größeren Fehler begangen wurde, bin aber offen für andere Meinungen/Ratschläge ;)


    Bodenaufbau:

    • Rohr 20cm aus Boden
    • ca. 2.5m normaler Boden,
    • bei 2,5m erste Wasserschicht
    • ca. 1m Lehm.
    • dann Kies
    • Filterspitze sitzt auf so ziemlich genau 4,8m Tiefe, , d.h.

    -------------

    • OK --> Filterspitze : 4,80m
    • OK --> Kies : 3,60,
    • OK --> Wasser (Oberflächenwasser?) :2,50m



    Folgende Fragen:


    Bohrloch:

    Wie sollte das Bohrloch verschlossen werden?

    • 160er KG Rohr einlassen (oder eher 125er bzw.110er ), unten geschlitzt/gelocht.
    • Kies einfüllen, ca. 1m-1,5m, wenn ja welche Körnung sollte man dann da nehmen, und dann oben drauf dann normale Erde. Ich dachte da an 'Split', so wie er zum verlegen von Pflaster benutzt wird (Rheinkies Körnung 8/16) oder doch besser Rheinkies Körnung 16/32 ?
    • oder KG Rohr weglassen und dann mit Kies und Erde zuschütten.



    Sedimente/Sand:

    • Wieso Sand bei Schwengelpumpe aber eher Lehmsedimente bei E-Pumpe?
    • Liegt das am 'neuen' Brunnen, welcher sich erst noch einlaufen muss (Verdacht #1) und/oder daran dass das Bohrloch natürlich noch nicht zugeschüttet ist und daher vom 'Oberflächenwasser, welches voll im Lehm steht es runtergespült wird (Verdacht #2).
    • Bei jedem Pumpvorgang das gleiche: Sedimenthaltig und wird dann 'klarer'

    Rohrlänge:

    Wäre es sinnvoll/notwendig nochmal eine Rohrlänge tiefer zu schlagen? Anhand welche Kriterien kann ich das entscheiden. Der Filter steht meiner Ansicht nach komplett im Kies (und damit im Wasser), das Rohr darüber auch im Kies bzw. Lehm.

    Der Durchfluss ist denke ich soweit auch ok.



    Vielen Dank für eure Antworten

  • Schwengelpumpe geht extrem schwer und federt (nix für meine Frau) aber zieht problemlos Wasser (15l ca. 22 Hübe). D.h. die Verschraubungen sind wohl dicht.

    Die Verschraubungen scheinen dicht zu sein, aber Dein Filter dürfte zum grössten Teil verstopft sein. Bei einem freien Filter federt der Schwengel nicht, weil sich kein grosser Unterdruck aufbaut und besonders schwer sollte der Schwengel auch nicht zu betätigen sein.

    Es scheint, als wenn Du nur mit einem Teil Deines Filterrohres Wasser ziehst.

    Dafür spricht auch die geringe Förderung mit der E-Pumpe.

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


  • Hallo KG49,

    vielen Dank für die schnelle Antwort.

    Welche Optionen hab ich dann?

    Gegenspülen schon mehrfach gemacht, sowohl direkt am Hauswasseranschluss als auch mit einer Gartenpumpe. Wasser läuft problemlos rein, und der Stand im Bohrloch steigt auch nur ganz langsam.

    Das würde doch bedeuten, dass der Filter nicht vollständig freigespült werden kann, weil er. Z.B. zur hälfte in einer weiteren festen Schicht steckt. Wäre das möglich?


    Evtl. probieren nochmal einen Meter runterzuschlagen (damit er vielleicht aus dem 'festen' Umfeld rauskommt) oder nochmals versuchen gegenzuspülen?


    Danke und Gruß


    Froed

  • Gegenspülen schon mehrfach gemacht, sowohl direkt am Hauswasseranschluss als auch mit einer Gartenpumpe. Wasser läuft problemlos rein, und der Stand im Bohrloch steigt auch nur ganz langsam.

    Gegenspülen bedeutet nicht, das Wasser in das Brunnenrohr hineinlaufen zu lassen und dabei den Wasserstand zu beobachten. Gegenspülen bedeutet, den Hauswasseranschluss fest mit dem Brunnenrohr zu verbinden und mit Druck zu spülen. Man muss sich jedoch darüber im Klaren sein, dass freigespülte Bodenbestandteile nicht verschwinden, sondern evtl.bei erneutem Pumpen wieder angezogen werden.

    Das würde doch bedeuten, dass der Filter nicht vollständig freigespült werden kann, weil er. Z.B. zur hälfte in einer weiteren festen Schicht steckt. Wäre das möglich?

    Genau das habe ich mit meinem Post versucht darzustellen.

    Evtl. probieren nochmal einen Meter runterzuschlagen (damit er vielleicht aus dem 'festen' Umfeld rauskommt) oder nochmals versuchen gegenzuspülen?

    Keiner kann in den Boden so einfach hineinschauen. Das weiter Hineinschlagen des Rohres kann in eine bessere Schicht führen, jedoch ist es auch möglich, dass dann der ganze Filter verstopft. Genauso gut kann man probieren, das Rohr etwas zu ziehen, um wieder in bessere Schichten zu kommen.

    Man kann es auch so lassen und hoffen, dass es besser wird.

    Die Hoffnung stirbt zuletzt.

    Generell muss man sagen, dass dies die grossen Nachteile sind, wenn man nicht mit einem Arbeitsrohr arbeitet. Ohne Arbeitsrohr oder Erfahrungen aus dem unmittelbaren

    Umfeld ist Brunnenbau leider immer eine Glückssache.

    Will man optimal arbeiten, geht es im Rahmen des Hobbybrunnenbaus nicht ohne Arbeitsrohr.

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


  • Moin,


    also Gegenspülen war natürlich unter Druck. schon klar das nur schlauchreinhängen nichts bringt ;)

    Na dann muss ich mal überlegen wie ich jetzt weitermache... evtl. noch ein Stück reinschlagen und dann schauen ob es besser wird.

    Wenn nicht Brunnen ziehen und dann halt doch versuchen mit Arbeitsrohr zu plunschen.


    Ausgehend dann davon, dass alles funktioniert, wie mach ich dann das Loch am besten zu.

    zuerst Filterkies (Rheinkies Körnung 8/16) oder einfach nur die Erde


    Gruss und Danke

    Froed

  • So, kleines update.


    Bin jetzt nochmal 1m tiefer mit dem Rammfilter. Dann erstmal den Wasserschlauch ins Rohr gehängt zum Dreck aus dem Rohr spülen.... Kein Wasser kam aus dem Rohr, ist sofort versickert!?.... ok... dann mit Druck gegengespült.... im Bohrloch hats gegluckert wie wild, aber ok

    Schwengelpumpe angeschlossen und...... Braune Suppe und Sand... ca. 2 Eimer später wurde es wesentlich besser, nach. ca 7-8 Eimern schon relativ klar und keinerlei Sand mehr.

    Das Pumpen von Hand ist jetzt wie Tag und Nacht. Kein Gegendruck mehr da, d.h. der Schwengel federt nicht mehr zurück :) Wasserdurchfluss sieht für mich jetzt erstmal OK aus. Pro Hub würd ich mal so nen starken Liter schätzen.


    Mehr in ein paar Tagen, wenn der Brunnen mal etwas eingelaufen ist

    Gru,ß

    Froed

  • Das hört sich doch sehr gut an.

    Jetzt den Brunnen langsam klarpumpe, so ca. 1m³ mit Schwengelpumpe fördern und dann, falls eine elektrische Pumpe zum Einsatz kommen sollte, nicht überlasten. Dann kann man etliche Jahre seine Freude dran haben.

    Gruss

    kg49

    Es fördert nicht die Problemlösung, wenn von Seiten der Ratsuchenden erst nach mehreren Tagen auf einen Forenbeitrag geantwortet wird, da dies häufig ein erneutes Einlesen in die Problemstellung erfordert.


    Ein Problem ist meist schon halb gelöst, wenn es klar und vollständig beschrieben wird.


  • Jup, Danke.

    Bin grad dabei, bei über 30Grad im Schatten. Hab schon versucht ein paar Dödels mit Freibier zu überreden, aber kein Erfolg. :( ... die Jugend von Heute ;)... Muss ich halt doch selbst ran


    Gruss


    Froed

  • So, kurzes update...

    ca. 1.5m3 von hand gepumpt, denke der Brunnen ist nun soweit einigermaßen eingepumpt.

    Bohrloch erst mit Kies und dann mit Erde (und viel Wasser) zugemacht.


    Momentan sieht es für mich aus, als würde irgendwo noch Dreck reinkommen, die ersten Paar Liter sind noch etwas sedimenthaltig (kein Sand). Muss ich mal weiter beobachten, vielleicht gibt sich das noch (wie gesagt, erst seitdem das Lock mit Erde verschlossen wurde).


    Pumpe angeschlossen, funktioniert soweit, irgendwo zieht sie noch etwas Luft, aber minimal, muss wohl nochmal die Verbindungen überprüfen.


    Allerdings macht mich das Rückschlagventil an der Pumpe wahnsinning. Zuerst waren Hanffäden drin (also selbst schuld), dann hielt es zwei Tage problemlos.

    Dann nochmal Pumpenverschraubung korrigiert (also nach dem RV) und die Verschraubungen nochmal nachgezogen. Nun scheint wieder irgendetwas im RV zu sein (keine Ahnung was), so dass mir logischerweise die Wassersäule nach ca.1h abfällt .

    Wenn ich die Pumpe am Anschluss abhänge und mit der SChwengelpumpe am pumpen bin, merke ich auch wie Luft gezogen wird (vorher war das nicht so)... auf ein neues.... wer huddelt machts halt doppelt ;)

  • hey weiss ja nicht,welches Ventiel du hast doch ich hatte schon welche, da durfte das Gewinde nicht zu tief rein geschraubt werden.

    Bohrbrunnen 17 meter bei 10 meter Wasser. Pumpe DAB 30/50 Tiefenbrunnrnpumpr mit 6m3 leistung. Weitere Brunnen DN 300 mit 60m3 leistung. Pumpe Grundfos Wasserknecht.

Brunnen selber bauen