Wassersäule im Rohr

  • Hallo

    Ich bin neu hier und habe mich hier schon ein wenig eingelesen.

    Ich habe mir einen Rammbrunnen geschlagen und auch bereits daraus Wasser fördern können.

    Erst habe ich mit einem Handerdbohrer bis 2,50 m vorgebohrt. Ab dieser Tiefe Ist der Sand im Bohrloch immer wieder zusammengefallen da dort schon Wasser steht. Dann habe ich angefangen das Rohr bis auf 5 m einzutreiben (rammfilter + 4m Rohr). Erst kam das Wasser mit viel Sand dabei, wurde aber schnell klarer.

    Jetzt 2 Tage später wollte ich wieder anpumpen und habe dafür das Rohr mit Wasser füllen wollen. Leider versickert es sofort, so dass ich keine stehende Wassersäule mehr zustande bringe. Was kann ich also tun um wieder anpumpen zu können?:/

  • Leider versickert es sofort,

    Das muss so sein und ist ein gutes Zeichen, dass Dein Filter nicht verstopft ist.

    Du musst das Wasser in die Pumpe giessen (angiessen) und dann pumpen.

    Ich nehme an, dass Du zwischen Pumpe und Brunnenrohr ein Rückflussventil eingebaut hast, sodass das Wasser aus der Pumpe nicht abfliessen kann.

    Dann einfach die Pumpe mit Wasser füllen, warten bis die Ledermanschette gequollen ist, und lospumpen.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hallo kg49


    bisher habe ich immer das Rohr bis oben hin mit Wasser gefüllt und dann die Pumpe angeschlossen. So mache ich es schon immer bei meiner Wasserstelle im Garten.
    Das Problem ist ja aber, dass sich das Rohr nicht mehr bis oben hin mit Wasser füllt. Ich habe bereits ca 200 Lieter in das Rohr laufen lassen ohne eine stehende Wassersäule zu bekommen. Würde sich das Rohr bis oben hin füllen, könnte ich ja das Rückflussventil sofort anbringen, so dass die Wassersäule durch den entstehenden Unterdruck nicht mehr absinken kann. Eine Schwengelpumpe besitze ich leider nicht und muss daher mit der elektr. Pumpe arbeiten. Ist es normal, dass man soviel angiessen muss oder sollte ich vielleicht noch einen Meter tiefer gehen?

  • So mache ich es schon immer bei meiner Wasserstelle im Garten.

    Dann hast Du es immer falsch gemacht.

    Es hat nur funktioniert, weil Dein Filter unten soweit verstopft war, dass sich das Wasser etwas gehalten hat. Unten am Brunnenfilter sitzt ja kein Rückflussventil, sodass das Wasser ablaufen muss(!), wenn der Filter frei ist.

    Du baust jetzt oben an das Brunnenrohr ein Rückflussventil, giesst dann deine elektrische Pumpe an und es sollte funktionieren.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Moin, ich bin neu hier und stehe vor dem selben Problem wie Ceto.


    Wir haben uns vor 2 Jahren ein Haus gekauft wo schon ein Rammbrunnen vorhanden war. Im letzten Jahr haben wir dann eine Gardena Gartenpumpe gekauft und alles wie in der Anleitung angeschlossen. Ich habe die Pumpe und das Steigrohr mit Wasser befüllt , die Pumpe angeschlossen und es kam sofort Wasser. Bis zum Ende des Jahres lief alles wunderbar. Nun habe ich vor 2 Wochen die Pumpe aus dem Winterschlaf geholt, alles wie im letztem Jahr gemacht , aber das Wasser bleibt weder im Standrohr noch zieht die Pumpe Wasser an. Das Wasser was ich in die Pumpe gefüllt habe wird nach paar Minuten heiß. 🤷‍♂️ Vllt kann mir jemand bei meinem Problem helfen? Gruß

  • aber das Wasser bleibt weder im Standrohr noch zieht die Pumpe Wasser an.

    Wenn das Wasser nicht im Standrohr bleibt, läuft es nach unten weg. Das kann verschiedene Ursachen haben:

    1. Fussventil undicht (falls ein Fussventil verbaut wurde)

    2. Leitung zum Standrohr oder Schraubverbindung des Standrohres undicht.


    Wenn die Pumpe kein Wasser anzieht, kann das verschiedene Ursachen haben:

    1. Pumpe defekt. Pumpe sollte mit Schlauch und Wasser aus einem Fass getestet werden.

    2. Falls Pumpe i.O., kann die Leitung undicht sein, sodass Luft angesaugt wird.

    3. Der Wasserstand ist gefallen, sodass Luft angesaugt wird.


    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Ob ein Fussventil verbaut ist kann ich nicht sagen, weil der Brunnen ja schon älter ist. Eine undichtigkeit am Steigrohr kann ich eig ausschließen, da im Rohr beim ansaugen Druck aufgebaut wird.


    Die Pumpe habe ich getestet und sie funktioniert einwandfrei. Die Verschraubungen habe ich alle mit Hanf eingedichtet. Ich bin echt ratlos mittlerweile 🤔

  • da im Rohr beim ansaugen Druck aufgebaut wird.

    Unterdruck?

    Wie hast Du das gemessen oder festgestellt?

    Die Verschraubungen habe ich alle mit Hanf eingedichtet

    Die Verschraubungen unter der Erde?


    Mess mal die Tiefe des Grundwassers.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Im Steigrohr liegt oben ein Ventil auf welches ich nur schwer runterbekomme, weil es angesaugt wird. Ich vermute das es eine Art Rückflussventil ist? Der Brunnen ist 7 Meter tief und es stehen 2 Meter Wasser im Rohr.

  • weil es angesaugt wird.

    ? ? ?


    2 Meter Wasser im Rohr.

    Aktueller Stand oder der vom letzten Jahr?


    Mach mal Fotos von der Anlage mit allen Verbindungen.

    Vom Steigrohr bis zum Ansauganschluss der Pumpe.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • aber das Wasser bleibt weder im Standrohr

    Du giesst also Wasser in den Ansaugschlauch und das Wasser läuft ab?

    Dann ist das Rückflussventil oben am Standrohr undicht.


    Falls Du anders vorgehst, versuche doch mal systematisch und vollständig zu schildern, wie Du die Pumpe in Betrieb nimmst.

    Gehe bei der Beschreibung vor allem auf die Unterschiede im Betriebsverhalten im Vergleich zum letzten Jahr ein.


    Der Ansauganschluss an der Pumpe ist schlecht zu erkennen.

    Wie lang ist die Ansaugleitung?

    Unterdruck?

    Wie hast Du das gemessen oder festgestellt?

    Die Frage ist bis jetzt unbeantwortet geblieben.


    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Ich gieße Wasser in die Pumpe und in den Saugschlauch (1Meter lang). An der Pumpe habe ich ein Rückschlagventil angeschraubt. (Sieht man auch auf dem Bild)


    Ich mache die Pumpe an, lass sie ca 5 Minuten laufen und öffne den Gartenschlauch. Es kommt aber nur das Wasser aus der Pumpe und dem Saugschlauch raus. Ich mache die Pumpe aus, gehe zum Steigrohr, öffne oben die Verschraubung, nehme dieses komische Ding aus dem Rohr raus und dort merke ich wie es angesaugt wird, also ein Unterdruck entsteht?! 🤷‍♂️ Wasser kann ich aber keins sehen. Ich hoffe du verstehst mich :)

  • Ich hoffe du verstehst mich

    Leider nein. Die Aussagen sind nicht präzise und unvollständig.

    Ich gieße Wasser in die Pumpe und in den Saugschlauch (1Meter lang).

    Wird dazu der Saugschlauch abgeschraubt? Wo?

    An der Pumpe habe ich ein Rückschlagventil

    Wozu? Es befindet sich doch ein Rückschlagventil direkt am Steigrohr.


    Ich mache die Pumpe an, lass sie ca 5 Minuten laufen

    Wozu läuft die Pumpe 5 Minuten? Was soll das bewirken? Die Pumpe kann nur ansaugen (einen Unterdruck erzeugen), wenn ihre Druckseite geöffnet ist.

    nehme dieses komische Ding aus dem Rohr raus und dort merke ich wie es angesaugt wird, also ein Unterdruck entsteht?!

    Entsteht ein Unterdruck oder ist dieser bereits vorhanden? Wenn vorhanden, in welchem Leitungsabschnitt?

    Wasser kann ich aber keins sehen.

    Wo möchtest Du Wasser sehen?


    Im Gegensatz zu KFZs sind Brunnenanlagen individuelle Konstruktionen. Wenn man per Ferndiagnose einen Rat geben soll, kommt es auf eine vollständige Beschreibung aller Fakten an, auch wenn sie der Fragesteller als unbedeutend einstuft.


    Es ist natürlich vorteilhaft, wenn ein Brunnenbetreiber etwas über die physikalischen Vorgänge seiner Anlage informiert ist. Ansonsten bleibt nur der Weg zum Handwerker vor Ort.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Um Wasser in den Saugschlauch zu füllen schraube ich ihn am Steigrohr ab. Befülle den Schlauch und Schraube ihn wieder fest sobald er voll ist. Die Pumpe ist eben so befüllt. In der Anleitung der Pumpe steht man soll die Pumpe mindestens 5 Minuten laufen lassen um ein Ergebnis zu erzielen (warum auch immer) 🤷‍♂️ Es spielt aber keine Rolle wie lange die Pumpe läuft es kommt kein Wasser. Das Rückschlagventil war bei der Pumpe dabei und das im Steigrohr war auch schon verbaut. 2 stück macht eigentlich keinen Sinn?! 🤔 Der Unterdruck im Steigrohr ist minimal bevor die Pumpe angemacht wurde und wird größer nachdem die Pumpe lief. Im letztem Jahr stand immer Wasser im Steigrohr, nachdem die Pumpe ausgemacht wurde.

Brunnen selber bauen