Wassersäule im Rohr

  • Hallo

    Ich bin neu hier und habe mich hier schon ein wenig eingelesen.

    Ich habe mir einen Rammbrunnen geschlagen und auch bereits daraus Wasser fördern können.

    Erst habe ich mit einem Handerdbohrer bis 2,50 m vorgebohrt. Ab dieser Tiefe Ist der Sand im Bohrloch immer wieder zusammengefallen da dort schon Wasser steht. Dann habe ich angefangen das Rohr bis auf 5 m einzutreiben (rammfilter + 4m Rohr). Erst kam das Wasser mit viel Sand dabei, wurde aber schnell klarer.

    Jetzt 2 Tage später wollte ich wieder anpumpen und habe dafür das Rohr mit Wasser füllen wollen. Leider versickert es sofort, so dass ich keine stehende Wassersäule mehr zustande bringe. Was kann ich also tun um wieder anpumpen zu können?:/

  • Leider versickert es sofort,

    Das muss so sein und ist ein gutes Zeichen, dass Dein Filter nicht verstopft ist.

    Du musst das Wasser in die Pumpe giessen (angiessen) und dann pumpen.

    Ich nehme an, dass Du zwischen Pumpe und Brunnenrohr ein Rückflussventil eingebaut hast, sodass das Wasser aus der Pumpe nicht abfliessen kann.

    Dann einfach die Pumpe mit Wasser füllen, warten bis die Ledermanschette gequollen ist, und lospumpen.

    Gruss

    kg49

  • Hallo kg49


    bisher habe ich immer das Rohr bis oben hin mit Wasser gefüllt und dann die Pumpe angeschlossen. So mache ich es schon immer bei meiner Wasserstelle im Garten.
    Das Problem ist ja aber, dass sich das Rohr nicht mehr bis oben hin mit Wasser füllt. Ich habe bereits ca 200 Lieter in das Rohr laufen lassen ohne eine stehende Wassersäule zu bekommen. Würde sich das Rohr bis oben hin füllen, könnte ich ja das Rückflussventil sofort anbringen, so dass die Wassersäule durch den entstehenden Unterdruck nicht mehr absinken kann. Eine Schwengelpumpe besitze ich leider nicht und muss daher mit der elektr. Pumpe arbeiten. Ist es normal, dass man soviel angiessen muss oder sollte ich vielleicht noch einen Meter tiefer gehen?

  • So mache ich es schon immer bei meiner Wasserstelle im Garten.

    Dann hast Du es immer falsch gemacht.

    Es hat nur funktioniert, weil Dein Filter unten soweit verstopft war, dass sich das Wasser etwas gehalten hat. Unten am Brunnenfilter sitzt ja kein Rückflussventil, sodass das Wasser ablaufen muss(!), wenn der Filter frei ist.

    Du baust jetzt oben an das Brunnenrohr ein Rückflussventil, giesst dann deine elektrische Pumpe an und es sollte funktionieren.

    Gruss

    kg49

Brunnen selber bauen