Brunnenrohr verlegen

  • Schönen guten Abend.


    Ich bin absolutes Greenhorn in Sachen Brunnenbohren, Anschließen der Pumpe etc.


    Zusammen mit dem Arbeitskollegen meines Vaters habe ich im letzten Jahr einen Brunnen in meinem Garten gespült.

    Ganz interessante Technik :/ und gar nicht so kompliziert wie zunächst gedacht.


    in einigen Metern Tiefe haben wir schließlich ein PE-Rohr mit Filter in die unten befindliche Kiesschicht gelassen.

    Am PE-Rohr hatte mit der Arbeitskollege provisorisch eine Pumpe angeschlossen. Ohne Probleme konnte Wasser in großer Menge für die Bewässerung des Gartens gefördert werden.


    Das Bohrloch befindet sich rund 6-8 Meter von meinem "Wunschpunkt" entfernt. Deshalb habe ich das PE-Rohr leicht abgeknickt und waagerecht unter die Erde gebracht.

    Bis an die Stelle, an der ich wenige Wochen später meine Gartenbude aufgestellt habe.


    Um das PE-Rohr wieder in die Senkrechte zu bringen, habe ich im Baumarkt ein 90 Grad Stück aus Kunststoff gekauft und daran ein Meter-Stück PE-Rohr angebracht.

    Hieran möchte ich dieses Jahr mein Metabo Hauswasserwerk anschließen.


    Nun zu meiner Frage.

    Taugt das 90 Grad Stück was oder sollte ich lieber nochmal die Platten in der Gartenbude hoch nehmen und das Stück gegen ein Messingteil tauschen ?


    Der Winkel befindet sich selbstverständlich im Erdreich^^

  • habe ich im Baumarkt ein 90 Grad Stück aus Kunststoff gekauft

    Zum Schrauben oder Kleben?

    Die Verbindung muss unterdruckdicht sein. Laut Meinungen im Netz gewährleisten nur Messingverbindungen ausreichend unterdruckfestigkeit.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

  • Danke für die rasche Antwort kg49.


    Der Winkel ist zum verschrauben. Dann werde ich gleich einmal in den nächsten Baumarkt fahren und das Teil aus Messing besorgen.


    Kann ich ein Messingstück bedenkenlos einbuddeln ?

  • Kann ich ein Messingstück bedenkenlos einbuddeln ?

    Naja, im Wasser hätte ich keine Bedenken. Hier kommt es darauf an, welche Stoffe im Erdreich sich befinden und als Lösung, z.B. bei Regen, das Messing umspülen.

    Empfehlung:

    1. Ausprobieren ob alles läuft, d.h. dicht ist.

    2. Langfristig beobachten. Falls gravierende Korrosion auftritt, evtl. Kunststoffverbindung mit Kleber nehmen oder Messingverbindung in Muffe eingiessen.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

  • Auch eine gute Idee. Dann werde ich mal die Tage mein Glück versuchen und die Pumpe versuchen anzuschließen.

    Wie gesagt, absolutes Greenhorn in dieser Sache.


    Wenn alles läuft ist es top, ansonsten gieße ich den Winkel in Harz.

  • Heute habe ich meinen ersten Versuch gestartet. Leider eine Null-Nummer.

    Metabo Hauswasserwerk bau gar keinen Druck auf.


    Ich habe die Pumpe schließlich abgebaut und mit einem provisorischen Schlauch mit einer Regentonne verbunden. Auch gar kein Druck.


    Woran der Fehler liegt, ich habe keine Ahnung.



    Dann eine alte Pumpe (geliehen) angeschlossen. Knappe 1 Bar Druck.


    Mehr kommt leider nicht.

    Meine Verbindungen bestehen alle aus PE. Ich vermute das hierin der Fehler liegt.


    Werde mir demnächst ein Komplett-Set mit Druckschlauch zulegen und alles an der Regentonne ausprobieren.

    Wenn es funktioniert, dann versuche ich es nochmal am PE-Rohr vom Brunnen.


    Ich will einfach nicht schon wieder dieses Jahr alles mit Trinkwasser bewässern.

  • und mit einem provisorischen Schlauch mit einer Regentonne verbunden.

    Hoffentlich mit einem geeigneten Unterdruckschlauch.

    Wurde die Pumpe angegossen oder ist sie selbstansaugend?

    Dann eine alte Pumpe (geliehen) angeschlossen. Knappe 1 Bar Druck.

    Na, das ist doch schon ein Fortschritt.

    Wurden Luftblasen gefördert?

    Werde mir demnächst ein Komplett-Set mit Druckschlauch zulegen und alles an der Regentonne ausprobieren.

    Bevor Du Dir irgendetwas zulegst, solltest Du systematisch versuchen, die Gründe für die mangelhafte Leistung herauszufinden.

    Zuerst würde ich versuchen, das ursprüngöiche Hauswasserwerk zum Laufen zu bringen.

    Dann kann man versuchen festzustellen, ob Deine PE Ansaugrohre nicht unterdruckfest sind.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

  • Hallo kg49


    heute habe ich mir ein Komplett-Set bei Hornbach zugelegt.

    Ich wollte sowieso eines zulegen, da ich ab und zu die Regentonne entleeren wollte.


    Das Set habe ich mit beiden Pumpen an der Regentonne angeschlossen und damit erfolgreich Wasser gezogen.


    Anschließend habe ich alles am PE-Schlauch vom Brunnen angeschlossen.

    Zunächst ohne Rückschagventil, anschließend mit.

    Im Anhang habe ich Bilder davon. Leider kam kein Wasser -.-


    Kannst du mir sagen, was ich verkehrt mache ?


    Übersicht ohne Rückschlagventil:


    Nahaufnahme ohne Rückschlagventil:


    Variante mit Rückschlagventil:


    Übersicht mit Ventil:



  • Da ist ein Messingteil in der Variante ohne RV und in der Variante mit RV. Ist das vielleicht auch ein RV, so dass zwei RVs benutz werden?


    Gruß

    Bohrbrunnen1 DN 100, 9m, 30cm Sumpfrohr, 2m Filterrohr SW 0,3, 7m Vollrohr; GW bei ca. 5m; HWW 1100 W mit Vorfilter und Druckschalter mechanisch
    Bohrbrunnen2 DN 100, 15m, 1m Sumpfrohr, 4m Filterrohr SW 0,3, 10m Vollrohr; GW bei ca. 5m; HWA 1400W mit Vorfilter und elektronischer Regelung

  • Ja, ganz genau. Dies war an dem Schlauch-Set montiert. Da drauf war ein Sieb geschraubt.


    Hatte keine Verjüngung, deswegen musste ich es drauf lassen.

    Konnte aber mit den Mund in die Pumpe pusten.

  • So, endlich geschafft die Wassersäule hoch zu ziehen.

    Diverses Dichtband um die Gewinde gehauen und den Ansaugschlauch genau wie die Pumpe auch voll mit Wasser gemacht.

    Damit ging es sogar sehr fix.


    ALLERDINGS ist das Wasser die reinste Plörre. Als wir letztes Jahr das erste Mal Wasser gefördert hatten, war das Wasser glasklar.

    Woran kann das liegen ? Hat sich Dreck vor den Filter unten gesetzt ?






    PS: Die gesamte Montage ist ein Provisorium. Jetzt wo die Wassersäule oben ist und alles funktioniert (außer die Wasserqualität) werde ich demnächst alles ordentlich vertüdeln.



    Edit: Nach 30 Minuten Rasensprenger ist das Wasser glasklar. Nach 50 Minuten wieder ein bisschen braun. Hoffe es wird wieder klar und bleibt so...

  • Nicht gleich so viel Wasser ziehen. Bedenke, je nach Grösse des Filters sollten nicht mehr als 600 - 1000 L/h gefördert werden.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.

Brunnen selber bauen