Mein neuer Brunnen

  • Ein freundliches „Hallo“ an die Brunnen-Gemeinde!


    Ich bin seit gut einer Woche mit einem Brunnen im Garten ausgestattet. Ort: nördliches Ruhrgebiet.

    Hier zunächst meine Geschichte:

    Wochen zuvor hatte ich mehrere Brunnenbaufirmen angemailt und um ein Angebot gebeten. Gleich die erste Firma musste absagen, weil das Grundwasser mit 17 Metern zu tief für deren Ausrüstung sei. Sehr freundlich fand ich, dass man mir zwei Dateien mit den Messdaten und Messpunkten in unserer Nähe mitschickte, und das, ohne die Aussicht auf einen Auftrag.

    Von der zweiten Firma (mit sehr guten Referenzen) rief mich der Chef persönlich an, um mir mitzuteilen, dass die Bodenbeschaffenheit schwierig für einen Brunnen sei. Bei dem ausführlichen Telefonat hatte ich durchaus das Gefühl, dass er sich zuvor bei seinen Informationsquellen ausführlich schlau gemacht hatte.


    Bei der dritten Firma bestand das Angebot quasi nur aus einem Satz: „Bei 17 Metern GW-Pegel muss man ca. 35 Meter tief bohren . . . Sie müssen mit Euro 125,00 pro Meter rechnen, wir könnten in 4 Tagen kommen . . .“ Obwohl ich den Preis für reichlich hoch hielt, kam es zum Auftrag.


    Schließlich muss man Prioritäten setzen, und die lautet bei mir: „eigene Wasserversorgung im Falle eines Blackouts“ (im Krisenfall unbezahlbar).


    Nach der ersten Bohrung (bis 33 Meter) klemmte das Brunnenrohr etwa bei 12 Metern beim Einsetzen. Blaue Rohrstrecke wieder raus, nochmal bohren; Rohr klemmt immer noch. Ein drittes Mal bohren: jetzt rutscht das Rohr bis auf 23 Meter, dann ist Schluss. Vermutlich sind die letzten 10 Meter mit Erdreich vollgerieselt.

    Eigentlich sollte ich der Bohrfirma dankbar sein, dass sie so schnell gekommen ist und sich an diese (angeblich) schwierigen Bodenverhältnisse herangetraut hat.


    Wenn da nicht die Punkte Kiesschüttung, Endkappe Sumpfrohr und Aufzeichnung der Rohrtour gewesen wären . . . :(


    Bohrbrunnen

    für Rohr DN115

    Bohrtiefe 33 m

    Brunnentiefe final 23 m

    Schichten (laut Rechnung):

    0-1 Mutterboden

    1-10 Lehm braun

    10-14 Kiesig, schlecht tragfähig

    14-33 Mergel gekarstet


    Frohes Schaffen, allerseits!

    Axel

  • eigene Wasserversorgung im Falle eines Blackouts

    Hast Du denn auch ein Notstromaggregat, das den Anlaufstrom der Pumpe schafft?

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hallo kg,

    die Sache mit dem Stromaggregat hatte ich mir schon vorher vorgenommen. Eines für Benzin und eines für Diesel (Vorteil: bei längerem Blackout kann ich unseren großen Heizölvorrat anzapfen.

    Über einen Umschalter kann ich das ganze Haus auf Aggregat laufen lassen, natürlich ohne Herd, Trockner oder die anderen Stromfresser, logisch!

    Für die Pumpe reicht es allemal, und, Thema Sicherheit, auch für die elektrischen Rolladen, sonst sitzen in stockdunkler Nacht Frau und Kinder "auf dem Präsentierteller" - und Hilfe holen geht nicht, weil die Netze natürlich auch Strom brauchen.


    Man könnte ein neues Thema BLACKOUT draus machen . . .


    Der Brunnen war jetzt der zweite logische Schritt. Leider kommt bisher noch viel Schlamm (Sediment?) mit raus. Aber darauf kome ich später.


    frohes Schaffen, allerseits,

    Axel

  • Für die Pumpe reicht es allemal

    Berechnet oder ausprobiert?

    Ich schreib das deswegen, weil Pumpen einen sehr hohen Anlaufstrom haben und es genügend Berichte im Netz gibt, bei denen Ersteller von Probebohrungen in freier Natur mit ihrem Stromaggregat Schiffbruch erlitten haben.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Versuch macht kluch:

    Ich habe zunächst an der normalen Steckdose mit einem VOLTCRAFT "Energy Logger" den Strom für die Pumpe gemessen. Dieser Logger speichert perfekt auch die MAX Werte und somit den Moment des Anlaufens.


    Pumpe

    PEDROLLO 4BLOCK m 4/7

    550 Watt; 5 A; 4,6 bar


    MAX . Messwerte vom Energy Logger beim Einschalten:

    1.945 Watt; 9,55 A


    Notstromaggregat:

    DENQBAR 2200

    2000 Watt; 8,7 A


    Es würde also knapp . . . aber . . . Versuch macht kluch :)


    Also die Pumpe in das Aggregat eingestöpselt . . . und . . . es funktionierte! Vermutlich ist die DAUER der Überlastung zu kurz.


    Mein zweites Aggregat (Diesel, 5000 Watt) wird es dann wohl noch lockerer bringen.


    Übrigens werden im Netz zahlreiche Anlaufstrombegrenzer angeboten, die das Thema bei stärkeren Pumpen sicherlich entschärfen.


    frohes Schaffen allerseits,

    Axel

  • So,

    ein paar Wochen sind ins Land gegangen. Die Pumpe fördert 25l/Minute, mit folgendem Ergebnis:


    die ersten ca. 2 Minuten: trübes Wasser

    dann für ca. 5 Minuten klares Wasser

    danach allmählich wieder zunehmend Eintrübung, bis hin zum Zustand "Plörre"


    Auch nach Wochen keine Änderung dieses Verhaltens.


    Wasserpegel bei 10m (anfangs einmal gemessen)

    Die Pumpe hängt vorsichtshalber tief, 1m über Grund, auf 20m weil:


    1. kein Ausbauplan gemacht wurde (Filterstrecke wo?)

    2. laut ELWAS der Pegel bei 17m liegen soll


    Dass die ersten Minuten trübes Wasser bringen ist verständlich (Sediment sammelt sich ganz unten, an der Pumpe).


    Dass danach für einige Minuten klares Wasser kommt, ist erfreulich.

    Aber weshalb kommt nach weiteren ca. 5 Minuten wieder trübes Wasser?


    Ist der Brunnen von seiner Kapazität her "überfordert"?

    Oder sollte ich ihn mal komplett leer pumpen?

    Oder ist trübes Wasser in einigen Gegenden normal?


    Danke, und

    frohes Schaffen

    Axel

  • Ich schrieb:


    ". . . . Dass danach für einige Minuten klares Wasser kommt, ist erfreulich.

    Aber weshalb kommt nach weiteren ca. 5 Minuten wieder trübes Wasser?


    Ist der Brunnen von seiner Kapazität her "überfordert"?

    Oder sollte ich ihn mal komplett leer pumpen?

    Oder ist trübes Wasser in einigen Gegenden normal? . . . ."

    # # # # # # # # # # # # # # # # # # # # # #


    Na, okay, keine Antworten . . . hat auch nicht direkt mit dem Thema Brunnen - BOHREN zutun.

    Habe inzwischen das Brunnenwasser zur "erweiterten Analyse" an ein spezialisiertes Labor geschickt. Es hat sich gelohnt.

    Zum Gemüsebewässern okay, als Trinkwasser muss es aber erst durch ein UV-C Entkeimungsgerät. ( "Coliforme Bakterien").

    Da war offenbar seit Jahren ein Leck in der nahegelegenen Kanalisation . . .



    Frohes Schaffen!

    Axel

  • Na, okay, keine Antworten . . . hat auch nicht direkt mit dem Thema Brunnen - BOHREN zutun.

    Schon mal daran gedacht, dass es auch die Möglichkeit gibt, dass niemand eine gescheite Antwort weiss?

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hallo Akki,


    Ich kann ja mal von meinem Brunnen was erzählen.

    Ich hab bescheidene Bodenverhältnisse. Von oben nach unten 0,5m Erde; 8m Lehm; danach Merkel. Diese Schichten sind aber auch alle immer wieder mit dünnen Ton und Lehmschichten durchzogen.

    Lehm hat wasserlösliche bestandteile. bei mir ist das wasser am Anfang immer gefärbt. Wenn ich aber die ersten 300L duch habe ist es klar und bleibt es auch.

    was bei mit aber ein Problem war, war den Brunnen erstam Klar zu pumpen, da das GW bei mir bei 8,2m steht. Bis ich den Sumpf fertig Ausgepummt hatte hat gedauert.


    Gruß

    Dirk

  • Danke, Dirk,


    jede weitere Info bzw. Erfahrung ist nützlich. Leider habe ich nicht so detaillierte Angaben bezüglich der Schichten, wie du. Ich habe erst "danach" gemerkt, dass die Firma, naja, nicht so gründlich war.


    Weder die Schichten, noch die Reihenfolge der Rohre wurden notiert. Dann einen falschen Deckel auf das Sumpfrohr, dann den Kies von der "bequemen" Seite (einseitig) reingekippt, so dass das Rohr jetzt sicherlich nicht mittig sitzt.

    Der Kies war auch kein richtiger Brunnenkies, sondern Hornbach Flairstone 8-16 zum "betonieren, gestalten, verfüllen". Vielleicht waren hier auch die Colibakterien drin, die jetzt festgestellt worden sind.

    Ich werde weiter mit dem Brunnen "spielen" und berichten, wenn's was Neues gibt.


    Danke, und . . .

    frohes Schaffen


    Axel

  • Post by Wiebewiedieliebe ().

    This post was deleted by the author themselves ().
  • Post by kg49 ().

    This post was deleted by the author themselves ().
Brunnen selber bauen