Brunnen- bzw. Pumpenproblem - Bitte um Hilfe

  • Hallo Zusammen,


    ich habe jetzt viele Beiträge gelesen, komme aber gerade nicht weiter bzgl. unserem Problem. Ich hoffe, wirklich dass mir jemand einen Rat geben, da ich langsam verzweifle.


    Rahmenbedingungen:


    Wir haben in 2012 einen Gartenbrunnen von einem Brunnenbauer erstellt bekommen. Brunnentiefe 8,70m, ab 4,20m beginnt das Wasser und die Filterstrecke beginnt ab 6,70m (also 2m Filterstrecke). Es ist ein vom Brunnenbauer mechanisch perforiertes KG Rohr DIN 160 verbaut worden. Um die Brunnenwasserentnahmestelle oben im Gartenhaus wurden auf die letzten 80cm Betonquadrate gebaut, welche mit einem Deckel verschlossen wurde, so dass die damalige Saugpumpe „versteckt“ werden konnte. Das Brunnenrohr ist unten nicht verschlossen, es wurde mit 8/16mm Kies verschlossen.


    Seit 2017 haben wir eine aufwändige Gartenberegnungsanlage (Rainbird) mit mehreren Kreisläufen (max. 3 Regner) sowie eine separate Wasserentnahmestelle mit Kugelhahn verbaut. Nach der Pumpe und vor den Verteilerkästen hängt ein Rainbird Scheibenfilter, um Feinsand rauszufilter. Die alte Saugpumpe schaffte nicht den notwendige Druck für die Wurfweiten, so dass nach einer stärkeren Saugpumpe, die auch nicht wirklich den Zweck erfüllte, eine Tiefbrunnenpumpe von T.I.P (Modell: T.I.P. Tiefbrunnenpumpe AJ 4 Plus 100/57 AUT) vom lokalen Globus Baumarkt eingesetzt wurde. Diese kam mit 7 Jahren Garantie. Die Pumpe ist sehr stark und erfüllt die Anforderungen an den Druck für die notwendige Wurfweite der Regner. Soweit so gut.


    Die Tiefbrunnenpumpe hat folgende Daten: 6000l/h, 1100Watt und 5,7 Bar. Sie hängt bei ca. 5,70m, also 1m überhalb der Filterstrecke und ca. 1,50m unterhalb der Wassersäule. Im Betrieb sinkt die Wassersäule natürlich (ca. 40-50cm), aber die Pumpe kann problemlos mehrere Stunden laufen (ein Beregnungszyklus im Garten läuft ca. 3 Std). Der Scheibenfilter muss ca. 2-3x im Jahr gereinigt werden. Es kommt ganz feiner Sand zum Vorschein. Bei der Pumpe kann ich keinen Sand erkennen, wenn ich das Sieb unten abmontiere. Das muss aber nichts heißen.


    Problem:


    Seit 2017 geht die Tiefbrunnenpumpe mindestens einmal im Jahr kaputt (wir haben sogar ein Ersatzgerät im Keller, da wir im Sommer auf die Wasserversorgung im Garten durch den Brunnen angewiesen sind). Beim ersten Mal war es angeblich Sand (diagnostiziert der Hersteller aber angeblich sehr oft bei diesem Modell nach den Amazon Rezensionen anderer Nutzer zu urteilen), danach gab es kein Feedback des Herstellers zu den defekten Geräten, die eingeschickt wurden. Die Pumpe wurde beim ersten Mal repariert, die anderen Male gab es immer ein neues Modell. Der Austausch lief problemlos bisher, aber das kann ja nicht dauerhaft im Sinne aller sein.


    Mit einer Saugpumpe und einem Wassertest im Kübel ist nur minimalster bis kein Sand zu sehen, welcher spätestens am Scheibenfilter aufgefangen werden würde. Da die Tiefbrunnenpumpe so häufig kaputt geht, vermute ich, dass trotzdem Sand in die Pumpe kommt. Deswegen haben wir zusätzlich zum Schutz auf Anraten des Verkäufers einen Filterstrumpf ab 2018 über den Ansaugkopf der Pumpe gelegt und mit Kabelbindern fixiert. Wenn man die Pumpe rauszieht, sieht man, dass dies die Pumpe vor Sand schützt. Das was noch durchgeht, bleibt dann im Scheibenfilter hängen. Mit 50g Sand pro m3 Wasser kommt die Pumpe angeblich zurecht.


    Trotzdem geht sie immer wieder kaputt – was kann das Problem sein?


    Theorie1: Sie ist mit ihren 5,7 BAR zu stark und saugt/fördert mit 6000l/h zu viel Wasser, dass sie trotz Ihrer Aufhängung von 1m über der Filterstrecke „Sand“ zieht von unten und deshalb kaputt geht.


    Theorie2: Die Pumpe ist nicht geeignet für den Brunnen und diesen Einsatz, was ich eigentlich bezweifle nach den o.g. Angaben und wäre wieder bei Theorie 1.


    Der Brunnen und die Wasserqualität sind aus meiner Sicht vollkommen ok. Das Wasser ist lediglich sehr eisenhaltig. Versinterung kann an einem KG Rohr aber kein Thema sein, genug Wasser fließt ja nach. An der Pumpe war davon auch nichts erkennbar, lediglich manchmal etwas am FIlterstrumpf bei der Ansaugöffnung der Pumpe. Der Nachbar hat 30m entfernt den identischen Brunnen mit gleichen Angaben vom gleichen Brunnenbauer. Er hat seit 8 Jahren eine Tiefbrunnenpumpe von Gardena, welche noch nie kaputt ging. Er betreibt lediglich Standardschwengregner auf dem Rasen ohne jegliche Scheibenfilter, Filterstrumpf o.ä.


    Da die 3 Regner pro Kreislauf in Summe nur ca. 2,7m3 Wasser (~2700l Wasser) die Stunde brauchen, war meine Überlegung eine andere Pumpe zu kaufen, die von der BAR-Leistung ähnlich stark ist, jedoch deutlich weniger Wasser pro Stunde fördert, d.h. ca. 3000-4000l / h.


    Was denkt ihr?


    Herzlichen Dank schon einmal.

  • Seit 2017 geht die Tiefbrunnenpumpe mindestens einmal im Jahr kaputt

    Diese Angabe ist für einen Ratschlag zu wenig ausdifferenziert.

    Was geht kaputt?

    Beschreibe das Fehlerbild.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Hallo kg49,


    danke für die Antwort. Ich kenne die Fehlerbilder leider nicht bei den letzten beiden Pumpen. Versandung scheint es nicht gewesen zu sein, eher etwas mit dem Motor/Kondensatoren. Nur bei der ersten Reparatur in 2018 war "Sand" das Problem. Die Info war über den Globus Baumarkt leider nicht ermittelbar.


    Gibt es noch Dinge ich prüfen könnte bzw. hier beantworten kann, ggf. auch in RIchtung des Brunnens?

  • Ein Fehlerbild ist nicht die Ursache des Defektes, sondern die Beschreibung wie sich der Fehler bemerkbar macht. Also hier z.B.:


    Motor bleibt im Betrieb stehen

    Motor läuft nicht an

    Motor läuft nicht an, brummt


    Pumpendruck verringert

    Pumpenfördermenge verringert


    Was denn nun?

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Bei diesem Fehlerbild gibt es eigentlich nur zwei Fehlermöglichkeiten:

    1. Betriebskondensator defekt (sehr wahrscheinlich)

    2. Laufräder im Hydraulikteil klemmen


    Die Fehlereingrenzung bzw. Reparatur hängt jetzt von den persönlichen Möglichkeiten ab.


    Zu 1: Kondensator austauschen

    Zu 2: Zuerst Drehprobe machen. Falls Pumpe klemmt, Pumpe zerlegen.


    Mal mit folgendem Thread vergleichen:

    Anlaufprobleme mit T.I.P Brunnenpumpen AJ 4 Plus 55/50


    Merke: Pumpen mit eingebauter Elektronik bringen häufig Probleme.


    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

    Edited once, last by kg49 ().

  • Moin,


    Beim ersten lesen des Textes schießt mir sofort durch den Kopf:


    Das ist kein professionell erstellter Brunnen ! KG Rohr geht gar nicht ! Selber geschlitzt? Geht gar nicht ! Unten nicht richtig verschlossen ? Geht gar nicht !


    Die Pumpe kann leider nichts für den Pfusch und ist nur letztes Glied in der Kette und muss den Mist ausbaden.


    Neben dem Sand den die Pumpe permanent serviert bekommt, ist der Wasserpegel über dem Filter und somit auch über der Pumpe nicht besonders üppig. Nicht das der Wasserspiegel so weit absingt im Betrieb, dass die Pumpe heiß läuft und daher über die wupper geht ?

    Standort: 29693 Aller Leine Tal
    Erstellter Brunnen: Borhrbrunnen, 150`er Arbeitsrohr, 125`er Brunnenrohr
    Bekannter Grundwasserstand: ca. 4,5 Meter
    Bodenverhältnisse: weicher Heidesand "Mollersand" ab 5 Meter feiner Kies
    Brunnentiefe: 10 Meter (1m Sumpfrohr, 2m Filter, 7m Brunnenrohr)

  • Nicht das der Wasserspiegel so weit absingt im Betrieb, dass die Pumpe heiß läuft und daher über die wupper geht ?


    Was das auch immer sein mag, der Hersteller schreibt bei der Produktbeschreibung:

    "Gleichzeitig wird die Pumpe durch das flow control System vor Schäden durch Trockenlauf geschützt."


    Zum Brunnen selbst sag ich nichts, die Leute bekommen das, was sie bestellen. Und wenn man sich vorher nicht mit der Materie befasst hat, dann kann man halt alles mögliche bekommen.

    Zuverlässige, vertrauenswürdige Handwerker sind halt extrem selten. Und das betrifft leider alle Gewerke.

    Gruss

    kg49


    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Danke für die Antworten!


    Wie gesagt, es war ein Brunnenbauer, der die Rohre perforiert hat (keine Schlitze) und über 200 solcher Brunnen jahrelang verbaut hat. Als Kunde vertraut man hierbei, gerade wenn man mit dem Hausbau sich in gefühlt 1000 Themen einarbeiten muss.


    Die Wassersäule sinkt nicht soweit ab, dass die Pumpe ein Problem haben könnte. Siehe meine Beschreibung oben.


    Wo liegt genau das Problem, wenn der Brunnen unten keine Kappe sondern nur Kies hat?


    Der Hinweis mit der eingebauten Automatik in der Pumpe ist gut. Das könnte sicherlich ein Fehler sein. Ich werde die Pumpe jetzt mal laufen lassen die nächsten Wochen und beim nächsten Defekt einmal die o.g. Dinge prüfen.


    Kann man irgendetwas tun in Richtung ein zweites Filterrohr mit weniger Durchmesser in den Brunnen einzuführen? Oder schafft das unten auf dem Brunnenboden bzw. den überlappenden Filterstrecken Probleme?

  • Die Qualität der TIP Pumpen ist mit den Jahren immer schlechter geworden. Die von früher stammende Angabe über 50 g/ qm Sandvertäglichkeit ist ein Werbegag. Dieser Pumpentyp wird von verschiedenen Baumärkten unter verschiedenen Namen vertrieben. Es ist aber immer das selbe Innenleben. Lediglich die Außenhülle trägt andere Namen. Es ist eine reine Klarwasserpumpe. Da reicht 1 etwas größeres Sandkorn und schon startet sie nicht mehr.

    Die im Shop angebotenen Pumpen sind alle 100mal besser als die Tip Pumpe.

    An der Sandverträglichkeit der Pumpe erkennt man die Robustheit der Hydraulik.

    Ich baue seit 11 Jahren auch Orlando Sandfresserpumpen ein.

    Geschätzte 100 Stück bisher. Es ist noch keine einzige kaputt gegangen.

    Bei Ebay findet man massenhaft überholte TIP Pumpen. Warum wohl ?

  • Danke bohrservice! Die Aussage kann ich gut nachvollziehen.


    Welche Pumpen könnt ihr empfehlen? Lasse mir gerne eine von einem Brunnenbauer montieren mit Druckschalter.


    Mein Nachbar hat eine ZDS QPGO - 3-13 für einen sehr ähnlichen Anwendungsfall, d.h. 3 Rainbird Regner gleichzeitig mit hoher benötigter Wurfweite. Ist ZDS empfehlenswert?


    Besten Dank!

  • Noch eine Frage - wenn ich den Post von Bohrservice lese, drängt sich mir die Vermutung auf, es doch erstmal mit einer alternativen Pumpe zu versuchen, bevor man den Brunnen komplett überarbeitet. Letzteres wird ohnehin eine Herausforderung, da er im Gartenhaus verbaut ist mittlerweile.


    Eine vernünftige Pumpe müsste sowieso her - von daher wäre das ein Ansatzpunkt oder? Wie gesagt, ist der Sandanteil so gering, dass der Scheibenfilter nur sehr wenige Male (schätze 2-4x) pro Jahr gereinigt werden muss.

  • Du hast jetzt mehrfach Empfehlungen erhalten.

    Orlando ist super, kostet halt nen bisschen mehr. Habe ich selber auch drei mal verbaut, u.a. In meinem eigenen Garten. Wurde durch eine IBO SDM 3/11 ersetzt, weil die mehr Power für meine Beregnung bringt.


    Deine Anhaben „3 Rainbird Regner“ sind mehr als mangelhaft. Das ist ja als wenn du fragst „Welche Automarke soll ich mir kaufen, welche ist am schnellsten?“.


    Nur damit du mal ein Gefühl bekommst: An meiner IBO hängen 11 Hunter PGP 04 Regner. Alle sprühen ca 7-8m weit. Deine drei Regner sind somit ein Witz.....

    Die Gartenbauer tendieren offensichtlich neuerdings immer zu vielen vielen kleinen Kreisläufen. Neben der unnütz vielen Technik (Magnetventile, usw) die dies benötigt erhöht das die Laufzeit der Pumpe immens und somit auch die Stromkosten.....das ist nicht unerheblich auf den Sommer gerechnet.....


    Vermutlich gibt es zu viele schlechte Erfahrungen mit zu wenig Wasserdruck und die versuchen sich so abzusichern, kein Plan.


    Ich betreibe meine ca 600m2 zu bewässernde Fläche mit zwei Kreisen.

    Standort: 29693 Aller Leine Tal
    Erstellter Brunnen: Borhrbrunnen, 150`er Arbeitsrohr, 125`er Brunnenrohr
    Bekannter Grundwasserstand: ca. 4,5 Meter
    Bodenverhältnisse: weicher Heidesand "Mollersand" ab 5 Meter feiner Kies
    Brunnentiefe: 10 Meter (1m Sumpfrohr, 2m Filter, 7m Brunnenrohr)

  • Das hängt ja auch ein bisschen von den Gegebenheiten ab. Ich z.B. habe auch 11 Kreisläufe um mein Grundstück halbwegs gleichmässig bewässern zu können, ist halt keine hektargrosse Raseneinöde. Dafür u.a. vier Teiche, und es macht nicht unbandig viel Sinn die jedesmal mitzubewässern. Und wenn man das Sprengwasser nicht an den Fenster- und Wintergartenscheiben haben will dann muss man halt u.U. mit geringeren Wurfweiten und dafür mehr Regnern arbeiten.

    erhöht das die Laufzeit der Pumpe immens und somit auch die Stromkosten

    Milchmädchenrechnung. Dann wäre ein 500PS Auto ja pauschal sparsamer als ein 70PS Auto weil es schneller ist und daher weniger Zeit für die Strecke braucht.

    Du brauchst eine bestimmte Menge Energie um eine bestimmte Menge Wasser zu fördern. Ob du das mit hoher Leistung in kurzer Zeit bewerkstelligst oder mit geringer Leistung in längerer Zeit ist erstmal wurscht. Da ist entscheidender dass die Pumpe in der Nähe ihres optimalen Wirkungsgrades läuft. Um es auf die Spitze zu treiben: Die Leitungsverluste der Elektroleitungen steigen mit dem Quadrat des Stromes, da ist eine kleinere Pumpe im Vorteil. Ebenso bei den Strömungsverlusten in den Wasserleitungen. Nur ist das alles eher akademisch, das wird man real kaum wirklich am Energiezähler quantifizieren können. Nur deine Aussage eine starke Pumpe mit kurzer Laufzeit wäre sparsamer als eine schwache Pumpe mit längerer Laufzeit ist nicht haltbar.

  • So meinte ich das nicht.


    Hast du z.b. 10 Kreisläufe und die Pumpe soll pro Kreislauf eine Stunde laufen, läuft sie 10 Stunden.


    Hast du 3 Kreisläufe, läuft sie 3 Stunden. Und das jeden Tag !


    Wenn die Pumpe beispielsweise 800W hat ist es doch völlig Wurst wie sehr sie gefordert wird, bzw gedrosselt am Ausgang (hier zu wenig Regner). Die 800w verbraucht sie immer.....

    Standort: 29693 Aller Leine Tal
    Erstellter Brunnen: Borhrbrunnen, 150`er Arbeitsrohr, 125`er Brunnenrohr
    Bekannter Grundwasserstand: ca. 4,5 Meter
    Bodenverhältnisse: weicher Heidesand "Mollersand" ab 5 Meter feiner Kies
    Brunnentiefe: 10 Meter (1m Sumpfrohr, 2m Filter, 7m Brunnenrohr)

Brunnen selber bauen