Hilfe gesucht: Neuer Tiefbrunnen (66m) fördert bei jedem Pumpenanlaufen massiv Feinsand

  • Hallo liebe Brunnenbau-Fans,


    wir haben vor knapp einem Jahr einen Bohrbrunnen durch eine in unserer Gegend renommierte Brunnenbaufirma bohren lassen. Da wir nicht an das öffentliche Wasserleitungsnetz angeschlossen sind, sind wir auf das Wasser aus diesem Brunnen zur Trinkwasserversorgung angewiesen. Zuvor hatten wir einen uralten Schachtbrunnen, der trotz verschiedenster Bemühungen am Ende nur noch 200 l pro Tag an Wasser förderte. Wir sind übrigens eine 5-köpfige Familie plus Hund, die deutlich mehr als 200l Wasser pro Tag benötigen.


    Zunächst erstmal ein paar Randdaten zu unserem neuen Brunnen, die wir von unserem Brunnenbauer erhalten haben:


    Bohrverfahren: Spülbohrverfahren mit 150 mm Durchmesser Bohrer

    Tiefe: 66m

    Filterrohr: PVC Filterrohr DN 80 mit SW 0,75 bis 20,5 m GOK

    Vollrohr: PVC DN 80 ab 20,5 m GOK

    Bodenkappe: Ja

    Filterkies: 2,0-3,15

    Unterwasserpumpe:

    Erstes Jahr Grundfos SQ 5-60 (Position im Filterrohr bei ca. 55 m ),

    seit gestern SQE 3-80 (Position im Vollrohr bei ca. 20 m)

    Ruhewasserstand: 5,1m

    Wasserstand abgesenkt: 20,5 m bei 5cm/h Entnahme und 12,5m bei 3cm/h Entnahme

    Erdreich: Lehm/Ton in den oberen Schichten, später Schluff, verwitterter Fels



    Nun aber zu unserem eigentlichen Problem, welches uns langsam verzweifeln lässt. Nach der Freude endlich reichlich Wasser zu haben, kam schnell die Ernüchterung, dass dieses Wasser aufgrund eines massiven Sandgehaltes nicht wirklich genutzt werden kann;(:

    Wenn immer die Brunnenpumpe (Grundfos SQ-5-60) anläuft fördert sie stark sandhaltiges Wasser, welches zum einen zu sandigem Wasser aus den Wasserhähnen führt und zum anderen zum schnellen Verstopfen unseres Rückspülfilters. Es handelt sich hierbei um sehr feinen Sand, der das Wasser milchig/bräunlich eintrübt. Wir hatten nun herausgefunden, dass wenn wir die Pumpe (SQ 5-60) rund um die Uhr laufen lassen, also ohne Unterbrechung Wasser beziehen, das Wasser zügig klar wird und auch klar bleibt. Um diesen Effekt zu nutzen, haben wir permanent Wasser in unsere Regenwasserzisterne ca. (2,5l pro min) laufen lassen. Die zur Trinkwasserversorgung im Haus benötigte Wassermenge konnten wir parallel ganz normal beziehen. Die Unterwasserpumpe musste in dieser Konstellation also niemals neu anlaufen, sie lief einfach durch. So hatten wir konstant klares und reichlich Wasser und unser Rückspülfilter muss nur alle 2 Monate gereinigt werden. Allerdings ist der Dauerbetrieb der Pumpe auf Dauer keine Lösung, da die hierfür benötigten Stromkosten viel zu hoch sind. Diese Konstellation haben wir ein gutes 3/4-Jahr ausprobiert. Die Hoffnung, dass sich in dieser Zeit das Sandproblem von alleine gelöst hätte, hat sich leider nicht bestätigt.

    Gestern hat unsere Brunnenbaufirma die bisherige Grundfos SQ-5-60 durch eine Grundfos SQE-3-80 (drehzahlgesteuert) ausgetauscht und diese einen halben Meter über Beginn des Vollrohrs gehängt. Vorher hing die SQ-5-60 Pumpe im Filterrohrbereich. Wir hatten die Hoffnung, dass dadurch der Sandeintrag beim Pumpenanlaufen minimiert werden würde. Leider ist dies nicht der Fall. Wenn wir z. B. nur Wasser aus einem Wasserhahn beziehen (und die SQ 3-80 mit niedrigerer Drehzahl läuft) bleibt das Wasser klar. Sobald jedoch mehrere Verbraucher Wasser beziehen und die Pumpe mit maximaler Drehzahl arbeitet, haben wir innerhalb von 3 Minuten soviel Sandeintrag, das der Rückspülfilter verstopft und gar kein Wasser mehr durchlässt. Würden wir die Pumpe unter Volllast laufen lassen können, würde sich das Wasser schnell wieder klären, aber natürlich nur so lange, wie es läuft. Wenn dann der Wasserbezug gestoppt wird, hätten wir beim nächsten Starten unter Vollast wieder Sand im Wasser. Wir sind mittlerweile ganz verzweifelt, da wir keine Idee haben, was die Ursache für das Problem ist, geschweige denn wie wir es lösen können.

    Ein möglicher weitere Versuch wäre die Unterwasserpumpe noch höher und damit weiter in den Vollrohrbereich zu hängen. Unser Brunnenbauer sieht hier aber nur eine begrenzte Chance, dass dies unser Problem löst.

    Wir würden gerne verstehen, warum unser Brunnen beim Anlaufen der Unterwasserpumpe Sand fördert, wenn er doch im Dauerbetrieb sandfrei ist und welche Möglichkeiten es geben könnte, dass Sandproblem in den Griff zu bekommen :/. Wir freuen uns auf Eure Ideen und vielen Dank schonmal fürs Durchhalten bis hierher.


    Viele Grüße

    Familie Waldhaus;)

  • Guten Morgen,


    Oh ha, was für ein Käse ! Wenn man sich mit dieser Problematik im Bereich der Gartenbewässerung rumärgert ist es ja nervig genug aber als Haupt Wasserversorgung.....


    Ich bin kein gelernter Brunnenbaumeister, bohre aber sehr mehreren Jahren erfolgreich Brunnen für die Gartenbewässerung. Daher hier nur mal ein paar erste Gedankenansätze die MIR beim lesen des Textes sofort ins Auge fallen.


    - Als Grundsatz gilt, das eine Pumpe nie nie einfach niemals im Filterbereich hängen darf. Hierzu einfach mal im Forum einlesen warum und weshalb !


    - ein hängen der Pumpe überhalb des Filters verbessert die Situation, wird aber nicht die Lösung des Problems sein.


    - die gewählte Filterschlitzung von 0,75 ist offensichtlich viel zu groß gewählt ! Genau hier liegt euer Problem. Dieser „Filter“ filtert halt nichts und lässt den ganzen Sand mit hoch. Eindeutiger einbaufehler. Gerade bei dieser geradezu monströsen Filterstrecke hätte man sicherheitshalber 0,3 verwenden können/dürfen/müssen.


    Ein DN 80 Brunnenrohr ist auch sehr unüblich. Professionell wird 115 verwendet um jegliche 4“ Pumpen verwenden zu können.


    Alles in allem möchte ich mich nicht zu weit aus dem Fenster lehnen und niemandem angreifen. Aus der Ferne betrachtet lässt es sich schließlich immer leicht behaupten „alle anderen sind schuld“. Aber auf mich wirkt da so rein gar nichts professionell.


    Zudem überkommt mich bei der Tiefe, den genannten Pumpen und der Arbeit das ungute Gefühl, dass ihr für diesen Sch... bereits sehr viel Geld ausgegeben habt.

    Standort: 29693 Aller Leine Tal
    Erstellter Brunnen: Borhrbrunnen, 150`er Arbeitsrohr, 125`er Brunnenrohr
    Bekannter Grundwasserstand: ca. 4,5 Meter
    Bodenverhältnisse: weicher Heidesand "Mollersand" ab 5 Meter feiner Kies
    Brunnentiefe: 10 Meter (1m Sumpfrohr, 2m Filter, 7m Brunnenrohr)

  • Ich kann mich "Kurty" nur anschließen.

    Deine einzige Chance besteht darin die Pumpe oberhalb der Filterstrecke zu hängen und zu hoffen das sich euer Problem minimiert.

    Ich drücke die Daumen.

  • Ein sehr interessantes Phänomen, dass bei hoher Wasserentnahme der Brunnen nach längerer Betriebsdauer sandfrei wird, nach Förderpause jedoch wieder Sand fördert.

    Es ist müssig, nach der Ursache zu forschen, denn der Brunnenaufbau zeigt, dass hier keine Brunnenbauer am Werk waren, die diesen Namen verdienen.

    Eine 150er Bohrung mit einem 80er Rohr und Kiesschüttung! Eine simple Rechnung zeigt, dass die Stärke der Kiesschüttung max. 35mm sein kann, ein Wert, der viel zu klein ist.


    Da es sich um einen Trinkwasserbrunnen handelt, sollte er offiziell bei der Unteren Wasserbehörde angemeldet worden sein. Gibt es ein Schichtenverzeichnis und einen Brunnenausbauplan des Brunnenbauers? Sowas wollen eigentlich die Wasserbehörden bei der Anmeldung sehen. Beide Pläne gehören normalerweise selbstverständlich zum Lieferumfang einer seriösen Brunnenbaufirma.

    Falls Du sowas hast, stell doch mal Kopien davon hier ins Forum, evtl. kann man daraus noch den einen oder anderen Tip herleiten.

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Moin!


    Der ist erstmal sehr ärgerlich und der Brunnen an sich klingt auch recht teuer. Ein 80er Rohr ist, wie ein Vorredner schon meinte, äußerst unüblich und lässt eine erneute Verrohrung faktisch nicht zu.

    Ich habe es in der Auflistung nicht gelesen daher die Frage: gibt es einen Sumpfrohrabschnitt?

    Meine Vermutung ist, dass durch die große Schlitzweite und die Pumpe im Bereich der Filterstrecke, erheblicher Sandeintrag in das Brunnenrohr geschah. Das fällt im ersten Moment weniger auf, da viel Sand nach dem Ansaugen im Brunnen nach unten gleitet. Wenn der aber voll ist, dann zieht die Pumpe entsprechend Sand.

    Ich, als Hobbybrunnenbauer und ungelernter Freizeitbastler, würde in erster Linie mit Schnur und Gewicht prüfen, ob der Brunnen überhaupt noch die alte Tiefe hat. Meine Vermutung: nein. Im zweiten Schritt würde ich, je nach Ausgang von Punkt 1, zusehen den Sand aus dem Brunnen zu bekommen. Entweder mit Dreibein, Winde und Kiespumpe oder eben mit einer entsprechenden Tiefbrunnenpumpe, welche Sandeintrag in Maßen verträgt. Das Alles allerdings langsam, damit man innerhalb der Filterstrecke nicht gleich wieder Sand "von außen" zieht. Ist der Brunnen wieder "frei", dann in jedem Fall die Pumpe oberhalb der Filterstrecke platzieren. MEn so weit oben wie möglich und sinnvoll. Damit verteilst Du den Sog der Pumpe auf die Filterstrecke.

    Das alles ist aber nur klempnern am Symptom und der Brunnen wird, so wie er jetzt ist, jedes Jahr oder alle paar Jahre auf die gleiche Weise gereinigt werden müssen.

    Als Hauptwasserversorgung würde ich allerdings mal beim Unternehmen nachfragen, welches den Brunnen gebaut hat. Das ist auch mEn kein professionelles Vorgehen. So wie Du es beschreibst musste irgendetwas passieren. Allein die Tatsache, dass die Pumpe in den Filterbereich gehangen wurde ist komisch und würde durch einen Profi niemals empfohlen werden.


    Freundliche Grüße!

  • Hallo zusammen,


    vielen Dank schonmal für Euer schnelles Feedback. Das hört sich alles ja leider nicht so gut an.


    Angehängt das angefragte Schichtenmodell, welches wir vom Brunnenbauer erhalten haben. Wir hatten dieses bisher nicht eingestellt, da wir nicht sicher sind, ob es dem tatsächlichen Ausbau entspricht. Ein Sumpfrohr ist in diesem übrigens erwähnt.


    Wir haben in der Materialliste des Brunnenbauers noch 30 lfm Filtergaze aufgelistet vorgefunden. Inwieweit und wo genau, diese verbaut wurden, wissen wir allerdings nicht. Das versuche ich noch zu klären.


    Unser Brunnenbauer meint, dass der Sandeintrag durch die Art unseres Erdreiches (Schluff) bedingt ist, man dies nicht vorhersehen und dagegen auch nichts machen konnte, sprich wir mit dem Sandeintrag nun leben müssen. Unser Brunnenbauer schlägt vor, dass wir einen separaten Trinkwassertank errichten sollen, der mit einer schwachen Pumpe aus dem Brunnen langsam gefüllt wird, so dass deutlich weniger Sand gefördert wird. Aus diesem Trinkwassertank würde mit einer entsprechend leistungsstarken Pumpe der Wasserbedarf unseres Hauses bedient werden. Wir finden diesen Vorschlag leider nicht sehr sympathisch, da wie schon vermutet, der Brunnenbau bereits sehr kostspielig war und wir jetzt nicht noch eine weitere Stufe in unserer Hauswasserversorgung installieren möchten. Das erhöht unsere Projektkosten weiter und auch die Wartung des Gesamtsystems wird dadurch nicht einfacher.


    Sollte unser Brunnenausbau tatsächlich mangelhaft sein, würden wir unseren Brunnenbauer natürlich gerne damit konfrontieren, um mit ihm zu einer für uns akzeptablen Lösung zu kommen. Gibt es hier einen Sachverständigen oder Gutachter, den wir zur Unterstützung beauftragen könnten?


    Noch nicht klar ist uns, warum der Sandeintrag bei uns im Zusammenhang mit dem Pumpenanlaufen steht und bei ununterbrochener Wasserförderung das Wasser klar wird und auch klar bleibt. Müsste nicht z. B. bei zu großer Schlitzweite oder bei Sand im Brunnenrohr permanent Sand gezogen werden? Irgendwie haben wir die Hoffnung, dass bei Lösung dieses Rätsels wir einer möglichen Gesamtlösung einen Schritt näher kommen.


    Vielen Dank nochmal für alle Tipps und die ehrlichen Worte,

    Familie Waldhaus

  • da wir nicht sicher sind, ob es dem tatsächlichen Ausbau entspricht.

    Tja, irgendetwas stimmt hier nicht. Der abgebildete Brunnenaufbau, der gar nicht mal so schlecht aussieht, weicht erheblich von dem im Eingangspost geschilderten Aufbau ab.

    Man müsste erst mal wissen, wie der richtige Brunnenaufbau aussieht.

    Vorher kann man weder etwas zur Qualität des Aufbaus noch zu einer evtl. Verbesserung des Förderverhaltens sagen.

    Die Dokumentation des Schichtenaufbaus ist etwas "dünn". Was ist "verwitterter Fels"? Das sollte genauer angegeben werden können, gemäss den üblicherweise verwendeten Bezeichnungen für Bodenarten.


    Das einzige Konkrete, was hier noch gemacht werden könnte, wäre ein Foto des geförderten "Sandes".

    Dazu musst Du den Sand aus dem Filter trocknen und dann auf mm-Papier streuen, sodass einzelne Körner erkennbar sind. Muster dazu gibt es hier:

    Talsande, Berliner Urstromtal, mittel- bis feinsandig

    Bitte darauf achten, dass die Fotos scharf sind (Schärfentiefe beachten).

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Man müsste erst mal wissen, wie der richtige Brunnenaufbau aussieht.

    Also anhand der Materialliste auf dem Tagelohnzettel wissen wir, das 44 m Filterrohr mit SW=0,75 und 21 m Vollrohr, eine Bodenkappe sowie 30 lfm Filtergase sowie die erwähnte Kiesschüttung auf 65 lfm verbaut wurden. Dies deckt sich unseres Erachtens mit dem im Eingangspost beschriebenen Brunnenaufbau. Die im Brunnenaufbau erwähnte Pumpe SQ 5-50 hatten wir zwischendrin mal, aber zuletzt - zumindest bis vorgestern - lief bei uns die SQ 5-60. Anfangs hing die Pumpe bei 58 m unter GOK später wurde sie (als ersten Versuch den Sandeintrag zu minimieren) ca. 5 m höher gehängt und seit vorgestern wie beschrieben auf 20 m unter GOK und damit laut Aussagen vom Brunnenbauer im Vollrohr, welches bei ca. 20,5 m unter GOK beginnt.


    Den Tipp mit der Sandfotografie werden wir auf alle Fälle nachholen.


    Einen schönen Abend in die Runde,

    Familie Waldhaus

  • Dann sollte der Brunnenbauer mal einen korrekten Brunnenausbauplan nachliefern.

    Interessant ist auch die Frage, auf welcher Grundlage der abgebildete Brunnenausbauplan erstellt wurde.

    Welche Unterlagen hat denn die Untere Wasserbehörde bekommen?

    Gruss

    kg49

    Ein Problem ist meist schon halb gelöst, wenn es klar formuliert und vollständig beschrieben wird.


    Dazu gehört hier im Forum vor allem die Beschreibung der Randbedingungen eines zu lösenden Problems,

    also z.B. Schichtenverzeichnis, Brunnenausbauplan, genaue Typenbezeichnung der Pumpe.

    Wenn Daten nicht zur Verfügung stehen, sollte das auch angegeben werden.

  • Die Pumpe hing vorher doch gar nicht in der Filterstrecke sondern in einem 2m langem Vollrohr welches in der Mitte der Filterstrecke sitzt? Zumindest lese ich die Zeichnung so.

    Und das wäre doch mal gar nicht so furchtbar schlecht da sich der Pumpensog dann auf die darüber und darunterliegende Filterschicht aufteilt.

    Eine Definition von 'Fels verwittert' wäre tatsächlich nicht schlecht, denn der Brunnenbauer spricht andereseits von schluffigem Boden als Ursache?

    Was die Filtergaze angeht entsprechen die 30m der dreifachen Länge der Filterstrecke, vielleicht hat er die in seiner Verzweiflung 3-lagig aufgebracht? Und beim Einbringen des Filterkieses gleich wieder zerstört?

    Ich würde aber tatsächlich auch erst einmal die Brunnentiefe ausloten. Stimmt die nicht dann gibts 2 Möglichkeiten:

    - Der Brunnen ist versandet (genaugenommen 'verschlufft'...falls es diesen Ausdruck überhaupt gibt;) )

    - Er hat dich bei der Bohrtiefe beschissen ^^

  • Guten Morgen allerseits,

    also wir sehen, dass mit der Diskrepanz von Brunnenausbauplan und unserem Verständnis wie unser Brunnen aussieht, wir für mehr Verwirrung sorgen und keine Lösung finden werden :S. Wir werden also diesbezüglich nochmal das Gespräch mit unserem Brunnenbauer suchen.

    Ansonsten nehmen wir erstmal mit, dass ein Höherhängen der Pumpe in das Vollrohr ein Versuch wert ist und des Weiteren werden wir den Tipp die Brunnentiefe ausloten, versuchen umzusetzen.

    Falls wir doch mal jemanden bräuchten, der sich unseren Brunnen vor Ort (Region Rhein-Main) genauer anschaut, kennt ihr da einen Sachverständigen?


    Vielen Dank für Euer mitdenken und die schnellen Antworten und schonmal ein schönes Wochenende,

    Familie Waldhaus

Brunnen selber bauen